Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange OWA nur Ordnerauflistung aber keine Oberfläche

Frage Microsoft Windows Server

Mitglied: Andynix

Andynix (Level 1) - Jetzt verbinden

23.02.2006, aktualisiert 10.11.2006, 5125 Aufrufe, 2 Kommentare

Ich bekomme die nette OWA Oberflöche nicht mehr angezeigt.

Ich muss zugeben ich habe PHP installiert...

Das ergebnis sieht so aus...
<img src='/images/articles/4c2d56d6e92975e671ce533417b3ab16-exchange_owa.jpg' align='default' hspace='0' vspace='0' border='0'>


Ich komme auch in die Postfächer und alles, es sieht aber genauso aus.


Win 2003 Std SP1
Exchange 2003 SP2
Egal ob IE oder Firefox
Mitglied: beekerm
26.07.2006 um 15:10 Uhr
das Problem habe ich jetzt auch; auch PHP installiert.
Gibt's da mittlerweile eine Lösung für???
Bitte warten ..
Mitglied: RELD
10.11.2006 um 15:56 Uhr
Jo, ich habe Heute PHP installiert, und rate?
Ich habe das problem auch!
Wo könnte das prob liegen??? ich verstehe das nicht.
hat es mit dem um komentieren in der php.ini zu tun`???

Reld.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 kann keine Verbindung mit Outlook 2013 aufbauen für weitere Domain (9)

Frage von corpse2001 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 nimmt keine externen mail mehr an (16)

Frage von Wern2000 zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(34)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...