Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange OWA Problem

Frage Microsoft Exchange Server

Mitglied: Eisern

Eisern (Level 1) - Jetzt verbinden

27.05.2011 um 11:33 Uhr, 3054 Aufrufe, 1 Kommentar

Hallo,

seit einer Problematik nach der Installation vom Rollup 3 für Exchange (Der gesamte ExchServer war nicht mehr zu erreichen) habe ich mittlerweilen "nur" noch ein Problem mit OWA. Outlook Anywhere funktioniert mit den Mac's hingegen problemlos.

Beim Aufrufen von OWA kam anfangs die Fehlermeldung das einzelne PNGs nicht geladen werden konnten. Ich habe hierzu hier ein Thema gefunden nach welchem hier auf einer vorherigen Version der OWA Webseite der entsprechend der Fehlermeldung angegebene Themesordner kopiert und in der neuen Version eingefügt werden sollte. Danach hatten wir eine optisch sehr einfache Seite ohne Bilder nur mit den Feldern zur Anmeldung. Ein Anmelden war hier jedoch auch noch nicht möglich.
Da hier jedoch noch ein paar andere Probleme aufgetreten sind, haben wir erneut das Rollup3 deinstalliert und neu aufgesetzt.

Der Exchange scheint so nun auch wieder zu funktionieren, nur OWA klappt irgendwie nicht.

Wenn ich OWA über die externe WAN-IP aber auch die interne LAN-IP eingebe, wrede ich auf folgende Seite weitergeleitet:

https://WANIP/owa/auth/logon.aspx?url=https://WANIP/owa/&reason=0

Die Seite wird dann leer als fertig angezeigt. Das kann doch so nicht klappen oder? Hier bräuchte ich bitte Hilfe wie ich das Problem angehen kann.

Vielen Dank, MfG Tom
Mitglied: Eisern
06.06.2011 um 12:01 Uhr
Hallo,

hierzu keiner Idee? Ich komme hier echt nicht weiter...

Danke, Tom
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (4)

Frage von YotYot zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...