Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange und POP3 Connector routet die e-mails nicht korrekt

Frage Microsoft Exchange Server

Mitglied: mlesniak

mlesniak (Level 1) - Jetzt verbinden

20.01.2006, aktualisiert 17.10.2012, 8315 Aufrufe, 3 Kommentare

Wir haben ein Postfach bei web.de und 5 Adressen auf dem Exchange auf die die Mails verteilt werden sollen.

Hey,

bin Admin in nem kleinen neu gegründeten Unternehmen und fang gerade erst an (sprich Ausbildung zum Informatikkaufmann abgeschlossen und los geht's)...

Wir haben den SBS2003 im einsatz auf dem ExchangeServer läuft, der soll über den POP3 Connector die mails vom web.de Postfach abholen. Auf dem die einzelnen Mailadressen eingerichtet sind "user@firma.de", die dann an "firma@web.de" weitergeleitet werden. Dies macht er auch, er sollte dann die Mails den jeweiligen Usern zuweisen...

Mein Problem ist das er die mails anscheinend nicht zuweisen kann, hab über die Routingregeln den usernamen klar definiert und nun landen die Mails alle in dem für die unzustellbaren mails angegebenen Postfach. (sprich sie werden nicht geroutet)

Hat irgendwer ne Idee woran's liegen könnte?

Die Exchange-Dienste hab ich schon überprüft, ist soweit ok!
Mitglied: Dani
20.01.2006, aktualisiert 17.10.2012
Abend,
lese dir mal dies durch:
http://www.administrator.de/forum/exchange-und-smtp-versand-18247.html

Vielleicht bringt es dir was!
Bitte warten ..
Mitglied: mlesniak
24.01.2006 um 22:21 Uhr
Hey Dani,

der Tip war in sofern hilfreich, dass die Mails jetzt raus gehen...

Aber wenn ich die mails von dem Postfach an den ich vom Exchange gesendet habe wieder an den Empfänger zurück senden möchte kommt sie nur bei dem Postfach für die unzustellbaren Mails an... und nicht bei dem User der die Mail versendet hat...

der popcon ist ja ne tolle Sache nur kostet Geld... und da der POP3-Connector das ja auch können müsste würde ich den doch lieber ertsmal verwenden.

Gibts da irgendwas bei den Routingregeln zu beachten ?

also wenn ich nach dem usernamen in der An-Zeile suchen lasse verschwindet die Mail im Nirwana, wenn ich aber den Namen des Users nehme kommt die mail ja schon mal in dem Postfach der unzustellbaren Mails an.

Bittte um schnelle Hilfe...
Mein Chef wird langsam ungeduldig...
DANKE !!!
Bitte warten ..
Mitglied: Dani
25.01.2006 um 11:37 Uhr
Naja...also bei mir geht alles wunderbar.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Windows Server
E-Mail Konto Exchange einrichten (12)

Frage von jhaustein zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...