Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange und Popcon, Mails werden nicht mehr an Exchange geleitet

Frage Microsoft Exchange Server

Mitglied: tomi93

tomi93 (Level 1) - Jetzt verbinden

31.01.2015 um 17:42 Uhr, 862 Aufrufe, 2 Kommentare, 1 Danke

Hallo,

ich habe folgendes Problem: Seit heute früh (02:00 Uhr) kommen auf dem Exchange Server 2010 keine E-Mails mehr rein.
Für den E-Mail Abruf verwende ich Popcon.

Popcon gibt an, das der Exchange Server über Port 25 nicht erreichbar ist oder durch ein Antivirenprogramm blockiert wird. Ein Antivirenprogramm kann ich ausschließen.

Über "TELNET servername 25" bekomme ich "Verbindungsfehler"

Ich habe schon seit 3 Stunden Lösungsvorschläge aus dem Netz ausprobiert aber nichts hilft weiter.

Hat vlt jemand einen Tipp von euch?

Server 2008R2
Exchange 2010 SP1
Popcon (aktuellste Version)

Gruß
Thomas
Mitglied: tikayevent
31.01.2015 um 17:58 Uhr
Firewall aktiv? Exchange schon mal neugestartet? Geschaut ob alle nötigen Exchangedienste laufen? Was passiert, wenn du mal auf dem Exchange telnet 127.0.0.1 25 versuchst? Stimmt die Namensauflösung für den Exchange?
Bitte warten ..
Mitglied: tomi93
31.01.2015 um 18:09 Uhr
Also der Fehler ist behoben. Warum mir das vorher nicht aufgefallen ist weiß ich nicht. Liegt wahrscheinlich am Wochenende.
Der SMTPSV Dienst Starttyp war auf Manuel (Warum auch immer). Ich habe den gestartet und auf Automatisch gestellt. Jetzt läuft es wieder. Danke trotzdem tikayevent.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Problem mit einer mail im popcon (8)

Frage von jensgebken zum Thema Exchange Server ...

Exchange Server
gelöst Auf SBS 2011 läuft POPcon - bekomme eine Mail nicht raus (9)

Frage von jensgebken zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 und POPCon - Exchangeserver kann postfach nicht zuordnen (3)

Frage von MultiStorm zum Thema Exchange Server ...

Exchange Server
gelöst IMAP-Ordner werden per POPcon nicht abgerufen (10)

Frage von halington zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...