Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange und POPcon, neuer Account, gleiche Konfigurationkeine aber kein Mailempfang (gelöst)

Frage Microsoft Exchange Server

Mitglied: fxsession

fxsession (Level 1) - Jetzt verbinden

17.02.2011, aktualisiert 25.06.2012, 5781 Aufrufe, 4 Kommentare

Server 2008 R1, Exchange 2007 und POPcon

Sehr merkwürdig: Habe einen neuen Account mit neuer Email eingerichtet mit exakt den gleichen Einstellungen wie die anderen User - jedoch kommt keine Mail an (z.b. echo@tu-berlin.de)

Müssen die Exchangedienste neugestartet werden ? Welche Methoden gibt es noch zur Überprüfung einer Mailadresse in Exchange ?

http://www.planet-outlook.de/exchangeneu.htm hat leider nicht geholfen..

lg
fx
Mitglied: danielfr
17.02.2011 um 10:12 Uhr
Hi, und das hast auch alles korrekt bei POPCon selbst eingetragen? Die Dienste müssen zumindest bei Exchange 2003 nicht neu gestartet werden.
Gruß Daniel
Bitte warten ..
Mitglied: ackerdiesel
17.02.2011 um 11:13 Uhr
Hallo fx,

erstmal schauen, ob Du intern eine Mail ankommt, also von Exchange-Konto auf das neue Konto. Wenn das funktioniert, liegt es an deiner POPcon Konfiguartion. Wenn das schon nicht geht, liegt es an deinem Exchange.

Gruß
ackerdiesel
Bitte warten ..
Mitglied: clausc
18.02.2011 um 02:53 Uhr
Hi,

bei POPcon kannst du im POPcon logfile (C:\Programme(x86)\POPcon\POPconSrv.log – textfile, mit notepad/editor öffnen) genau nachlesen was passiert. Kannst Du dort sehen wie eine Email von extern an den neuen User weitergeleitet wird ("mail von abc... ...wird weitergeleitet an def") ?

Gruß,

Claus (von Servolutions)
Bitte warten ..
Mitglied: fxsession
14.07.2011 um 15:10 Uhr
Nachtrag: Bei einem Netzwerk-Programm namens "Axence NetTools Pro 4.0" war die Lizenz abgelaufen, nach Erneuerung war das Problem behoben.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Neuer DC hat kein SYSVOL DFSR (2)

Frage von RicoPausB zum Thema Windows Server ...

Exchange Server
Android IPSEC VPN mit Exchange-Account koppeln (11)

Frage von dgrebner zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 aufgesetzt - Mailempfang von extern nicht möglich! (7)

Frage von crossh4ir zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 und POPCon - Exchangeserver kann postfach nicht zuordnen (3)

Frage von MultiStorm zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...