Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Postfach einzelne Ordner leer

Frage Microsoft Exchange Server

Mitglied: wiesi222

wiesi222 (Level 1) - Jetzt verbinden

11.10.2010 um 08:51 Uhr, 12844 Aufrufe, 8 Kommentare

Guten Morgen KolegenInnen,

bei einem unserer Exchange Postfächer (Grösße ca. 1,5 GB) sind bei einem Ordner die Inhalte "verschwunden.

Das heisst, ich seheh zwar im Ordnernamen die Anzahl der Mails, d.h. wenn ich nach einer betreffenden Mail suche dann finde ich diese auch in diesem Ordner aber die Ansicht des Ordner´s ist leer.

Hat bitte wer einen Tipp für mich woher das kommen könnte dass, sagen wir mal so, die Inhalte des Ordner "ausgeblendet" sind.

Danke für die Info

lg
Mitglied: SlainteMhath
11.10.2010 um 09:01 Uhr
Moin,

schonmal unter ansicht -> Aktuelle Ansicht geguckt, ob der Ordner evtl. auf "Nur ungelesene Nachrichten" steht? Oder evtl. hat da jmd. mit den Filtern gespielt. Nachzusehen unter Ansicht -> Aktuelle Ansicht -> Aktuelle Ansicht anpassen...

lg,
Slainte
Bitte warten ..
Mitglied: wiesi222
11.10.2010 um 09:16 Uhr
Hat leider auch nicht´s gebracht Habe jetzt auch schon probiert das Postfach bei mir im Outlook zu öffnen, leider auch das selbe ergebnis, denn bei mir hat sicher keiner mit den Filter gepielt )
Bitte warten ..
Mitglied: GuentherH
11.10.2010 um 09:39 Uhr
Hallo.

Versuche einmal mit OWA auf das Postfach zuzugreifen.

LG Günther
Bitte warten ..
Mitglied: wiesi222
11.10.2010 um 09:57 Uhr
haben bei uns leider keinen OWA eingerichtet, oder muss man das nicht?? Habe leider keine Erfahrunge mit OWA
Bitte warten ..
Mitglied: GuentherH
11.10.2010 um 10:29 Uhr
Hallo.

haben bei uns leider keinen OWA eingerichtet

OWA ist per default aktiviert. Je nach Exchange Version rufe OWA einmal auf mit http://dein_Exchange/Exchange (bis Exchange 2003) oder mit https://dein_exchange/OWA (ab Exchange 2007)

LG Günther
Bitte warten ..
Mitglied: Birk
11.10.2010 um 10:44 Uhr
...oder schon mal nen neues Profil erstellt?
Bitte warten ..
Mitglied: wiesi222
11.10.2010 um 11:15 Uhr
Habe mittlerweile den betreffenden Outlook Account in meinen hinzugefügt, leider auch dasselbe.
Bitte warten ..
Mitglied: Systembastler
02.04.2014 um 11:13 Uhr
Hallo Allerseits,

ist zwar schon ein paar Jährchen her, aber ich hatte diesen Fall gerade im Helpdesk. User hat einen neuen Ordner unter dem Posteingang eingerichtet. E-Mails dorthin verschoben und die Elemente waren nicht sichtbar. Ich habe dann hier und da rumprobiert, z.B. neue Profil erstellt usw. Hat alles nicht geholfen.

Die Lösung war, wie hier schon richtig vermutet, einfach in der Menüleiste oben die Reiterkarte Ansicht auswählen > Ansicht ändern > und eine Ansicht auswählen, z.B. Gesendet an. Dann wurden die Elemente wieder sauber angezeigt. Die Standardansicht scheint "Kompakt" zu sein. Wahrscheinlich würde auch die Option "Ansicht zurücksetzen" das Problem beheben. Vielleicht hilft es jemandem weiter.

Gruß aus Frankfurt
Systembastler
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Freigegebenes Exchange Postfach ist leer
Frage von xXEddiXxOutlook & Mail3 Kommentare

Hallo, ich habe folgendes Problem. Ich habe einer Mitarbeiterin "Vollzugriff" auf ein Postfach einer anderen Mitarbeiterin im Exchange 2010 ...

Exchange Server
Exchange Postfach leeren - nicht löschen
Frage von AndreasOCExchange Server12 Kommentare

Hallo, um etwas Platz auf unseren Exchange zu schaffen möchte ich gerne von allen deaktvieren Benutzern die Postfächer leeren, ...

Exchange Server
Exchange 2013 Datentransfervolumen einzelner Postfächer
Frage von blackhawk17Exchange Server1 Kommentar

Guten Morgen, wir stellen uns gerade die Frage ob wir feststellen können wie viel Datenvolumen bei der Arbeit zwischen ...

Exchange Server
Exchange 2013 einzelnes Postfach wiederhestellen
Frage von Philbo69Exchange Server3 Kommentare

Hallo zusammen, ich wollte mal nachfragen wie ich auf einem Exchange 2013 ein einzelnes Postfach aus der Exchange.edb wiederherstellen ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...