Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange reagiert nicht mehr beim Zugriff auf bestimmte Benutzer-Eigenschaften

Frage Microsoft Exchange Server

Mitglied: Thylemo

Thylemo (Level 1) - Jetzt verbinden

03.09.2010 um 12:40 Uhr, 2643 Aufrufe, 6 Kommentare

Moin!

Ich bekomme diesen Fehler einfach nicht raus. Ich hoffe ihr könnt mir helfen.

Jedesmal wenn ich die Eigenschaften eines Benutzer in meiner Exchange 2010 Oberfläche aufrufe und danach mir die Reiter "Mitglied von" oder "E-Mail-Adressen" angucken möchte, regaiert der ganze Server nicht mehr.

Ich habe schon Berechtigungen etc geändert. Das hat doch bestimmt was mit der Kommunikation zwischen Exchnage und dem DC zu tun oder?

Exchange läuft auf einem anderen Server als der DC.
Beide mit Windows 2008 Enterprise

Vielen Dank
Mitglied: 93259
03.09.2010 um 12:47 Uhr
Hallo,

probier mal den Cleanupagent auf den Postfächern auszuführen.

MFG Puntonist
Bitte warten ..
Mitglied: Thylemo
03.09.2010 um 13:22 Uhr
Moin,

der soll ja im Kontextmenu zu finden sein aber irgendwie finde ich ihn nicht.

Grüße
Bitte warten ..
Mitglied: 93259
03.09.2010 um 14:41 Uhr
exchange system manager-> Administrative Gruppen -> Erste Administrative Gruppe -> Routinggruppen -> Server -> "Exchangesrv" -> Erste Speichergruppe -> Postfachspeicher -> Rechtsklick auf Postfächer und Cleanup Agent ausführen
Bitte warten ..
Mitglied: Thylemo
05.09.2010 um 10:32 Uhr
Moin!

Kann es sein, dass es diese Funktion bei Exchange 2010 unter diesem Pfad nicht mehr existiert?

Grüße
Bitte warten ..
Mitglied: 93259
06.09.2010 um 11:43 Uhr
hm. gute frage habs 2010 nochnicht so genau studiert. könntest aber cleanupagent exchange 2010 googlen :D
Bitte warten ..
Mitglied: Thylemo
06.09.2010 um 21:20 Uhr
Das habe ich schon gemacht ;).

Exchange stürzt immer ab bzw. bleibt hängen, wenn ich irgendwas replizieren will oder der Remote-dienst drauf zugreift.

Weiss schon nicht mehr weiter
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 - Kontakte von zweitem Benutzer verwenden (6)

Frage von chb1982 zum Thema Exchange Server ...

Sicherheits-Tools
gelöst 2 faktor authentifizierung windows domäne nur bestimmte benutzer (7)

Frage von kal10bach zum Thema Sicherheits-Tools ...

Exchange Server
Exchange 2010 versendet an gewisse Benutzer nicht (5)

Frage von itisnapanto zum Thema Exchange Server ...

Windows Server
gelöst Ausnahmeregeln in GPOs für bestimmte Benutzer in der Domäne priorisieren aber wie? (3)

Frage von ITCrowdSupporter zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...