Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Routingmodul startet nicht Fehler 1083

Frage Microsoft Exchange Server

Mitglied: meddie

meddie (Level 1) - Jetzt verbinden

30.01.2007 um 07:57 Uhr, 6411 Aufrufe

Hallo zusammen,

wir habe in der Arbeit einen Win 2003 Server SmallBusiness. Als Antivirus haben wir Panda installiert. Dieser hat in letzter Zeit einen Fehler gebracht. Die tolle Pandahotline hat uns geraten den Schutz noch mal neu zu installieren. Das hatten wir getan - es war ein grosser Fehler.

Seit der aktion startet der Exchange Server nicht. Eine neuinstallation von Panda hat nichts genützt.

Der Exchange startet das Routingmodul nicht und bringt immer die Fehlermeldung 1083.

Die Microsof Technet sagt dass eine Neuinstalltion des Exchange abhilfe schafft. Nur wenn ich versuche den Exchange zu deinstallieren und das geht bei SmallBusiness meines Wissens nur aus dem Software -> SBS. Dann überprüft er die aktuelle Konfiguration und sagt das der Microsoft SQL Server 2000 Service Pack 3 muss installiert sein. Wenn ich dann versuche das Service Pack nach zu installieren sagt der dass bereits eine höhere Version des Servicepacks installiert ist.

Ich weiß auf jeden fal mommentan nicht mehr weiter.

Danke im Voraus
Ähnliche Inhalte
Windows 7
Windows startet nicht - Fehler 7026
Frage von achkleinWindows 73 Kommentare

Hallo, ich habe hier ein Notebook mit Windows 7 Home, das nicht mehr startet. Im abgesicherten Modus ist das ...

Windows Server
Server startet nicht mehr, Fehler 0xc000021a
Frage von lgraapWindows Server15 Kommentare

Hallo Admins, habe hier ein Problem mit einer VM die auf einem Hyper-V Host läuft. Der Host ist heute ...

Outlook & Mail
Outlook 2010 startet ohne Fehler gleich in den "abgesicherten Modus"
gelöst Frage von facebrakerOutlook & Mail3 Kommentare

Hallo, ich habe hier ein seltsames Problem, an einen Client startet Outlook direkt in den abgesicherten Modus, keine Fehlermeldung, ...

Exchange Server
Exchange 2007 OAB Fehler
gelöst Frage von easyfisiExchange Server

Mahlzeit! Ich hab hier einen SBS 2008 mit Exchange 2007 SP3 mit Update Rollup 16. Es ist aufgefallen, dass ...

Neue Wissensbeiträge
Microsoft

Update KB4073578 für AMD CPU (Spectre und Meltdown Lücke)

Information von sabines vor 3 StundenMicrosoft

Wegen Problemen (BOSD, nicht startende PCs) wurde das Update KB4056897 und KB4056894 für AMD CPUs zurückgezogen. Dieses Update KB4073578 ...

Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 16 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 23 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 1 TagWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Heiß diskutierte Inhalte
Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
Frage von IngenieursBatch & Shell24 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1019 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...