Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange auf SBS 2003 Empfängt nicht, Versendet allerdings

Frage Microsoft Exchange Server

Mitglied: itproject

itproject (Level 1) - Jetzt verbinden

21.06.2011, aktualisiert 22.06.2011, 5665 Aufrufe, 7 Kommentare

Hallo zusammen,

Habe seit kurzem das Problem, dass ich auf meinem SBS 2003 (Mit Exchange 2003) keine E-Mails mehr Empfangen kann.
Senden ist OK.

Leider finde ich nicht die Lösung des Problems.

Hat jemand vielleicht eine Idee?

Vielen Dank u Grüße

Itproject
Mitglied: itproject
21.06.2011 um 09:56 Uhr
... noch als Info:

Inder Ereignissanzeige habe ich Fehlermeldungen mit POP3 Connector

Während einer POP3-Transaktion auf Server mail.meinserver.de [meine@adresse.de]> ist ein Fehler aufgetreten. Der Fehler ist 10060 (Ein Verbindungsversuch ist fehlgeschlagen, da die Gegenstelle nach einer bestimmten Zeitspanne nicht ordnungsgemäß reagiert hat, oder die hergestellte Verbindung war fehlerhaft, da der verbundene Host nicht reagiert hat.).

Ereignis-Kennung 1036
Bitte warten ..
Mitglied: GuentherH
21.06.2011 um 10:12 Uhr
Hallo.

Stelle die Protokollierung des POP3 Connectors auf hoch, starte den Dienst neu und poste dann das genaue Fehlerprotokoll.

LG Günther
Bitte warten ..
Mitglied: itproject
21.06.2011 um 11:22 Uhr
Hallo Günther,

danke für die Antwort.
Habe die Protokollierung auf Maximal gestellt.

<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Der Dienst für Microsoft Connector für POP3-Postfächer wurde erfolgreich gestartet.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Ein Zeitplanereignis wurde gestartet.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Der Nachrichtendownloadprozess wurde gestartet.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Microsoft Connector für POP3-Postfächer versucht, eine Verbindung mit dem Internet herzustellen, um auf POP3-Postfächer zuzugreifen.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Der Download-Manager wird versuchen, Nachrichten von bis zu 2 Postfächern gleichzeitig zu downloaden.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Der Übermittlungs-Manager hat angefangen, die Warteschlange für eingehende Nachrichten auf Nachrichten, die an Exchange-Benutzerkonten übermittelt werden sollen, zu überwachen.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Der POP3-Agent wird das Postfach <xy@xy.de [mail.xy.de]> auf Port 110 öffnen.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Der POP3-Agent wird das Postfach <ab@xy.de [mail.xy.de]> auf Port 110 öffnen.
Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Während einer POP3-Transaktion auf Server <mail.voglmeier.de [ab@xy.de]> ist ein Fehler aufgetreten. Der Fehler ist 10060 (Ein Verbindungsversuch ist fehlgeschlagen, da die Gegenstelle nach einer bestimmten Zeitspanne nicht ordnungsgemäß reagiert hat, oder die hergestellte Verbindung war fehlerhaft, da der verbundene Host nicht reagiert hat.
).
<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
Der Download für Postfach <xy@xy.de [mail.xy.de]> wurde mit mindestens einem Fehler beendet.



--- > Das ganze wiederholt sich dann

Danke für die Hilfe

Gruß Itproject
Bitte warten ..
Mitglied: Hitman4021
21.06.2011 um 11:28 Uhr
Hallo,

kannst du den Server per Telnet auf dem Port erreichen?

01.
telnet $SERVERIP 110
Gruß Hitman
Bitte warten ..
Mitglied: itproject
21.06.2011 um 11:43 Uhr
Hi,

ja komme per telnet localhost 110 drauf.

Habe heute morgen den Virtuellen Standardserver für POP3 aktiviert ( er war deaktiviert) .... leider weis ich nicht ob er zuvor jemals aktiviert war, da ich das system sonst nicht betreue.

Allerdings denke ich, dass das Aktivieren schon ein richtiger Schritt war, leider hat das keine Wende des Problems gebracht... habe wenig erfahrung mit Exchange unter SBS 2003

Gruß
Itproject
Bitte warten ..
Mitglied: itproject
21.06.2011 um 12:23 Uhr
Nochmal eine Info,

Im POP3-Connector-Manager @ SBS 2003 steht unter den POP3 Postfächern ..... ein E-Mail-Server der dem MX Eintrag entspricht drinnen. (Externe IP) ... und der Port 110

wenn ich versuche Per telnet auf die Externe IP zu gelangen bekomme ich zwar einen Connect aber keine "OK" antwort vom Server.

Ich hoffe das ist nun nicht zu verwirrend ^^

Gruß Itproject
Bitte warten ..
Mitglied: itproject
21.06.2011 um 14:40 Uhr
-------------> AUFLÖSUNG


Daran Schuld war nicht der Mailserver, sondern eine Firewall, deren Spamfilter sich aufgehängt hatte.

Danke für die Hilfe

Mfg Itproject.
Bitte warten ..
Ähnliche Inhalte
Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Exchange Server
Exchange Server versendet keie Mails mehr (9)

Frage von KellogsFR zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Exchange Server
Exchange 2010 versendet an gewisse Benutzer nicht (5)

Frage von itisnapanto zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...