Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange senden an externe Adresse

Frage Microsoft Exchange Server

Mitglied: darkslayer

darkslayer (Level 1) - Jetzt verbinden

08.04.2009, aktualisiert 12:30 Uhr, 5054 Aufrufe, 3 Kommentare

Hallo liebe Communtiy

Ich habe mal wieder ein Problem.

Wir hatten vor kurzem eine Serverumstellen ( Alte raus --> Neue rein )
Dabei ist natürlich auch der Exchange server umgezogen.

Meine Domäne in diesem Beispiel heist Firma.local

Alle user veschicken ihre E-Mails rein über den Exchange. Ist so und war früher auf den alten Servern genauso.

Struktur:

Auskommende E-Mails kommen auf meinem Mailserver an mit der Adresse @Firma.de und werden dann an den Exchange @Firma.com weitergeleitet, diser verteilt sie dnan an die User.
Rausgehend exakt das gleiche. User --> Exchange --> Mailserver --> Empfänger.

Früher gab es die möglichkeit eine E-Mail an Support@firma.de zu schreiben ( Obwohl der User "Support" nicht bstanden hat ), diese wurde vom Exchange an den Mailserver weitergeleitet und von dort aus an mich weitergeleitet, da ich diese Mails empfangen sollte.

Problem:

Wenn ich nun von Intern eine Mail an Support@firma.de schreibe, meldet sich der Exchange und sagt User nicht vorhanden. Also er leitet sie überhaupt nicht weiter an den Mailserver.

Nun gut dachte ich mir --> Google kann einiges und bin natürlich ( wo auch sonst ) wieder in meinem Lieblingsforum administrator.de gelandet. Hier eine Anleitung gefunden wie man E-Mails direkt weiterleiten kann... also User Support erstellt mit E-mail adresse SMTP: support@firma.de; support@firma.local; support@firma.com.

Weiterleitung eingerichtet durch erstellen eines neuen Kontaktes mit meiner E-mail adresse als SMTP und dies bei den Exchange-Aurfgaben eingetragen, doch es passiert nichts.

Ich habe absolut keinen Schimmer, wo das Problem noch liegen könnte, bzw wie ich den alten Zustand wieder bekomme, dass ich den User Support garnicht brauche.

Hat von euch vielleicht jemand nen Tip?

Vielen Dank


Sascha
Mitglied: winworker
08.04.2009 um 13:04 Uhr
Ich hoffe ich hab dich jetzt richtig verstanden. Geh mal im Exchange System Manager auf Protokolle -> SMTP -> Virtueller Standardserver für SMTP -> Eigenschaften.

Unter dem Reiter "Nachrichten" gibts einen Punkt "Alle Emails mit nicht ausgewerteten Empfängern weiterleiten an Host".

Dort kannst du den anderen Mailserver eintragen. Der Exchange sendet dann alle Emails an Empfänger die keine Mailbox auf dem Exchange haben an diesen eingetragenen Mailserver weiter.

Gruß

Sven
Bitte warten ..
Mitglied: darkslayer
08.04.2009 um 13:24 Uhr
Hallo Sven, danke erstmal für die Mühe.

Richtig verstanden hattest du es ;)

Das Feld ist auch leer.

Das komische an der Geschichte ist, das ich nun den User Support nochmal gelöscht hab, ne Testmail geschickt habe und siehe da... sie kam an Oo ...

Das Problem ist gelöst, aber ich keinen Meter schlauer...

Naja trotzdem danke an die die geholfen haben und helfen wollten ;)

Gruß

Sascha
Bitte warten ..
Mitglied: smigic
08.04.2009 um 14:00 Uhr
Hi Sascha!

Schon mal hier probiert?

http://www.msxforum.de

Viel Glück
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange "senden als" (28)

Frage von slansky zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Online Öffentlicher Ordner lehnt externe Mails ab (3)

Frage von fluluk zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 - Vollzugriff, senden als, senden im Auftrag - Berechtigungen (2)

Frage von hesper zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...