Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange sendet nicht nach draußen (gleicher Domain-Name)

Frage Microsoft Exchange Server

Mitglied: Coax

Coax (Level 1) - Jetzt verbinden

28.11.2007, aktualisiert 16:44 Uhr, 8995 Aufrufe, 4 Kommentare

Hi,

uns kamen nun ein paar "beschwerden" rein das wir nicht nach draußen senden könne...

Also wir können schon nach draußen senden aber nicht an unsere externen Mitarbeiter die die gleiche e-Mail Adresse wie
bei uns hier im Haus.

Wir habe bei un in der default policy den Eintrag für unsere Haupt e-Mail Adresse
und unsere externe e-mail Adresse trägt den gleichen Namen.

intern funktioniert auch alles.

Unser Exchange Server versucht nun aber den Benutzer zu finden. Der aber garnicht hier im Hause ist sondern extern irgendwo sitzt.

Gibt es vieleicht eine Einstellung das der Exchange server versuchen soll die e-Mail Adresse weiterzuleiten wenn er den Benutzer hier nicht findet ?

Oder muss ich die Default policy ändern...

Ist nur blöd denn wenn ich einen neuen Benutzer anlege dann darf man nicht vergessen die Hauptadresse zu ändern.


Falls das nicht so ganz verständlich ist erkläre ich euch das dann auch mal anders.
Aber Vieleicht kennt jemand das problem und weis wie er das gelöst hat.

mfg

Fabian
Mitglied: winworker
28.11.2007 um 16:15 Uhr
Hallo !

Schau mal im Exchange System Manager -> Server -> Protokolle -> SMPT -> Virtueller Standard......

Unter "Nachrichten" gibts eine Einstellung mit dem Namen "Alle Emails mit nicht ausgewerteten Empfängern weiterleiten an Host"

Dort kannst du den Mailserver von eurem Provider eintragen (wo die Email Postfächer der externen Mitarbeiter liegen)

Gruß
winworker
Bitte warten ..
Mitglied: Coax
28.11.2007 um 16:24 Uhr
Ich habe nur eine Ip Adresse von unserem Provider...

und da sagt er als Fehlermeldung

"Der Name des Servers ist ungültig"

Gruß Fabian
Bitte warten ..
Mitglied: compispezi
28.11.2007 um 16:35 Uhr
Hi,

wohin zeigt den der MX zu Eurer Domain,

Warscheinlich doch auf den Server beim Web-Provider. (Muß ja wohl so sein wenn extern Postfächer existieren)

Dann versendet Ihr die Emails über einen Smarthost beim Webprovider und genau diesen Smarthost trägst Du auch hier ein.

Gruß
Helmut
Bitte warten ..
Mitglied: Coax
28.11.2007 um 16:44 Uhr
Habe die Klammern vergessen

ich probier das eben aus


SUPER

ch habe schoneinmal immerhin keine sofortige Rückmeldung bekommen.
Ich melde mich dann falls noch etwas gibt.

Super danke für die Super schnellen Antworten
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

Windows Userverwaltung
Gleiches Benutzerprofil für alle Domain-User auf einem Rechner (5)

Frage von Micky65 zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...