Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange sendet keine Mails von gmx.de

Frage Internet E-Mail

Mitglied: c.t

c.t (Level 1) - Jetzt verbinden

14.04.2006, aktualisiert 01.05.2006, 8881 Aufrufe, 2 Kommentare

Hallo,

erstmal zu meinem System:

Win2003 (Dhcp, AD, DNS, RRAS, Exchange, Popcon zum abholen der Mails)
2 Clients mit XP Prof.

Das System läuft einwandfrei bis auf den Mailversand. Die Mails werden über Popcon abgeholt und dem richtigen Exchangepostfach zugeordnet.
Wenn Mails von meiner @gmx.de-Adresse ankommen und ich diese Beantworten will, versendet der Exchange diese Mail nicht.
Auch beim Erstellen von Mails an gmx.de versendet der Exchange die mail nicht.

Im Systemmanager > Eigenschaften der Empfängerrichtlinien(Default Policy) habe ich die @gmx.de-Adresse eingestellt.
Dann den Haken aktiviert bei "Diese exchange-Organisation ist für die gesamte Übermittlung an diese Adresse verantwortlich".
Nehme ich den haken raus, kann ich zwar Mails an GMX senden, aber Popcon kann die Mails nicht mehr meinem Konto zuordnen "Invalid Recipient".

Andere Mails können problemlos versendet werden.

Kann mir jemand helfen?

Danke im Vo
raus

Christian
Mitglied: digger007
01.05.2006 um 22:04 Uhr
moin moin,
muss leider auch feststellen, das ich das gleiche problem habe. alle domains gehen, nur die gmx nicht.

hoffe da kann einer weiterhelfen... mfg digger
Bitte warten ..
Mitglied: digger007
01.05.2006 um 23:01 Uhr
ok... ging schneller als ich dachte.

habe das prob. volgendermaßen gelöst. GMX aus den Empfängerrichtlinien rausgeschmissen, und mir nen anderen smtp connector eingerichtet. einfach nen anderen smtp server gesucht, und das tehma war gegessen... hoffe weitergeholfen zu haben.

ach ja in den benutzerkonten kannst du als absender die gmx adressen drinlassen...

mfg digger
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

E-Mail
Mailunzustellbarkeit an gmx.de und web.de Mailadressen (1)

Frage von DasIstDochIrgendwie zum Thema E-Mail ...

Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

Exchange Server
gelöst Mailclient sendet immer als Admin (15)

Frage von uwe.name zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...