Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange sendet nichts per Smarthost

Frage Microsoft Exchange Server

Mitglied: admin1987

admin1987 (Level 2) - Jetzt verbinden

21.12.2007, aktualisiert 22.12.2007, 4884 Aufrufe, 1 Kommentar

Hallo!

Habe ein Problem!
SBS 2003 mit Exchange 2003
Provider: T-Business 16.000
Feste IP

Habe den Exchange so eingerichtet das er selbst per DNS mails zustellt.
Da es bei ein paar Adressen icht klappt hab ich die mails per Smarthost über smtp.webpage.t-com.de versenden wollen.
Haben da auch ein Login.

OK Smarthost eingetragen und SMTP-Auth auch

Dann Server neu gestartet und versucht

In der Nachrichtenverfolgung kommt
Mail an smtp.webpage... übertragen

Dabei steht die Mail noch in der Warteschlange

Im Eventlog kommt die Meldung

DCOM 10009

DCOM konnte unter Verwendung eines beliebigen Protokolls mit dem Computer "smtp.webpage.t-com.de" keine Daten austauschen" Ereigniskennung 10009

An was liegt dies und wie kann ich dies beheben?
VIelen Dank für eure Hilfe!

lg chris
Mitglied: Schnief
22.12.2007 um 09:34 Uhr
Hallo,

schau mal hier rein.
http://www.eventid.net/display.asp?eventid=10009&eventno=579&so ...

Es kann an vielen Sachen liegen. Da ich dein System nicht genau kenne, kann man jetzt auch keine genaueren Aussagen machen.
Bei dem Link sind aber einige Fehlermöglichkeiten/Lösungen beschrieben.


Viel Glück

Schnief
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von denndsd zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange sendet auf einmal keine Mails mehr (10)

Frage von FFSephiroth zum Thema Exchange Server ...

Exchange Server
Absendeadresse beim Exchange 2016 mit Smarthost (2)

Frage von RalfausB zum Thema Exchange Server ...

E-Mail
gelöst Postfix als Smarthost für Exchange (1)

Frage von ketanest112 zum Thema E-Mail ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...