Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange sendet ungewollt eine Kopie aller Emails an die Administration

Frage Microsoft Exchange Server

Mitglied: 62679

62679 (Level 1)

11.03.2008, aktualisiert 17.03.2008, 5695 Aufrufe, 2 Kommentare

Es wird ein Exchange Server 2007 auf einem Windows Server 2003 Standard x64 Edition SP2 verwendet

Hallo,
der Exchange Server wurde so konfiguriert, dass lediglich Spams an die Administration weitergeleitet werden.
Dies hat die letzten Monate auch super funktioniert.
Seit ein paar Tagen ist es allerdings so, dass der Exchange nun von jeder Email die rein oder raus geht, auch von denen die Intern verschickt werden, eine Kopie an die Administration versendet.

Es wurde in der letzten Zeit nichts an der Konfiguration des Exchanges verändert und wir möchten auch gar nicht von jeder Email eine Kopie erhalten, da wir ansonsten den ganzen Tag damit beschäftigt sind Emails aus dem Postfach zu löschen.

Kennt jemand die Lösung des Problems?

mfg
Mitglied: Wind-gmbh
14.03.2008 um 16:06 Uhr
Hallo
ich hatte den gleichen Fehler....

in der Exchange Verwaltungsconsole -> Hub Transport -> Jornale
Dort ist sicherlich eine Richtlinie aktiviert...
Diese einfach deaktivieren......
Bitte warten ..
Mitglied: 62679
17.03.2008 um 09:06 Uhr
Vielen Dank für die Info, allerdings ist bei den Journalen nichts aktiviert.

Hat noch jemand eine Idee?


--------------------------------Edith

Mittlerweile bin ich auf die Lösung des Problems gestoßen.

Und ja es hat was mit Journalen zu tun.
Und zwar waren Journalempfänger aktiviert (Exchange Konsole -> System Konfigurationen -> Mailbox -> Eigenschaften der Database
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

Outlook & Mail
Automatische Antwort Email Exchange Oulook (3)

Frage von kingsepp zum Thema Outlook & Mail ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...