Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange- Server 2003

Frage Microsoft Windows Server

Mitglied: Willi.Bush

Willi.Bush (Level 1) - Jetzt verbinden

11.10.2004, aktualisiert 23.12.2004, 8069 Aufrufe, 2 Kommentare

merkwüriger Fehler

Hi,
ich habe seit 3 Tagen das Problem, das der IMAP4- Dienst und der Router- Dienst (Microsoft Exchange Routingmodul) nicht mehr gestartet wird.
Es wird eine Fehlermeldung ausgegeben, die beinhaltet: "Fehler 1083: In dem ausführbaren Programm, in dem der Dienst ausgeführt wird, ist der Dienst nicht implementiert."
Bis dahin lief der gesamte Server problemlos. Ich habe einen Win2003SBS mit dem Microsoft CRM Version 1.2. Das gesamte Intranet soll u.a über diesen Srever laufen (ist im Moment noch im Test).
Hat jemand ein ähnliches Problem mit dem Win2003SBS, dass sich Dienst nicht mehr starten lassen nach dem sie (von selbst?) ausgestiegen sind?
Kann jemand einen Tipp geben, wie ich diese Dienst wieder starten kann?
Schonmal schönen Dank und
Gruss Will!
Mitglied: mike1969
12.10.2004 um 10:20 Uhr
Habe adhoc keine Lösung dafür.
Aber zwecks Recherche würd ich mal bei www.eventid.net vorbeischauen.
Dann kann unter "search events" die Event-ID und die Quelle angegeben werden.
Es sollten daraufhin einige Lösungsansätze erscheinen.

Oder recherche unter www.msexchangefaq.de/default.htm
Bitte warten ..
Mitglied: Addison
23.12.2004 um 15:34 Uhr
Ist schon etwas bekannt woran es gelegen hat und wie man den Dienst neu Starten kann?
Bitte warten ..
Neuester Wissensbeitrag
Server-Hardware

Welchen Serverschrank brauche ich? - Hier ein kleine Entscheidungshilfe

(4)

Anleitung von serverschrank24 zum Thema Server-Hardware ...

Ähnliche Inhalte
Exchange Server
MX Eintrag für Exchange-Server , habe aber nur feste IP (9)

Frage von Mausbiber zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Firewall
Exchange-Server - richtige Firewall (23)

Frage von yozora27 zum Thema Firewall ...

Heiß diskutierte Inhalte
Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Router & Routing
ASUS RT-AC68 Router Firewall Fehlfunktion? (20)

Frage von pk-911 zum Thema Router & Routing ...

Windows Server
Windows Server Sicherung wirre Meldungen (19)

Frage von DKowalke zum Thema Windows Server ...

Hardware
gelöst Patch-Kabel Beratung (18)

Frage von danaDT zum Thema Hardware ...