Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2003 Email kommt nicht an

Frage Microsoft Exchange Server

Mitglied: fega86

fega86 (Level 1) - Jetzt verbinden

24.06.2008, aktualisiert 25.06.2008, 3825 Aufrufe, 1 Kommentar

Hallo,

habe folgendes Problem:
Ich habe den Exchange Server 2003 darin ist einmal eine Domain XY und eine Subdomain ZZ in beiden Domains sind User-Accounts und der Mailverkehr funktioniert eigentlich perfekt.
Ein Kunde will uns eine Email schicken an einen User der Subdomain ZZ allerdings kommt die da nicht an. Aber wenn er eine Email an einen User von der Domain XY schickt kommt sie an. In den logfiles ist auch keine Fehlermeldung.
Der User aus ZZ kann auch emails an den Kunden schicken. Aber eben nicht umgekehrt.

Es ist als OS Windows Server 2003 und Exchange 2003 Sp1 drauf.

Danke schonmal im vorraus.
Mitglied: fega86
25.06.2008 um 10:11 Uhr
Im Spamfilter bleibt er nicht haengen. Das hab ich schon gecheckt.

Hab gelesen das evtl. ein Update des Exchange auf SP2 weiterhelfen soll. Will das aber alt letzte Methode machen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 - eMail kommt nicht am Empfänger an
Frage von staybbExchange Server2 Kommentare

Hallo, ich habe ein sehr seltsames Phänomen. Ich versende von einer öffentlichen Ordner aktivierten eMail Adresse eine eMail an ...

Exchange Server
Schriftgröße der Emails kommt verändert an
gelöst Frage von RobgroExchange Server5 Kommentare

Hallo, wir haben bei unseren Clients in Outlook in der Regel eine bestimmte Schriftart (aus dem MSFT Fundus) in ...

Exchange Server
Exchange 2003 ALLE Emails nach extern Versenden
Frage von hacker9Exchange Server9 Kommentare

Guten Tag, System: Windows Server 2003 Exhange 2003 wie muss ich den Exchange konfigurieren, das alle E-Mails nach extern ...

Exchange Server
Exchange 2003 verteilt keine emails an USER
gelöst Frage von andr3000Exchange Server12 Kommentare

Hallo an alle, entweder ich habe einen denk Fehler oder irgendwas passt nicht. Habe ein Server-System übernommen in einer ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 4 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 4 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 16 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 22 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...