Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server 2003 - Komische Parameter beim Feld An in Outlook 2000

Frage Microsoft Exchange Server

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

01.02.2008, aktualisiert 04.02.2008, 3277 Aufrufe, 3 Kommentare

Hallo,

es wird ein Exchange Server 2003 verwendet integriert in eine Domäne.

Problem, dass wenn eine neue E-Mail erstellt wird und das Empfängerkürzel eingetragen wird, dieses nicht lt. dem Adressbuch aufgelöst wird zur E-Mail Adresse oder dem Namen, sondern folgende Parameter dann im Feld "An" stehen.

Es wird Outlook 2000 verwendet.

Die Paratmer, die angezeigt werden: /0=IN/ou=IN-KLR/cn=Recipients/cn=GO


Kann mir jemand helfen und sagen an was dies liegen könnte?
Mitglied: Kosh
01.02.2008 um 11:45 Uhr
geh mal in ad-benutzer und computer.
öffne einen user und guck mal unter exchange e-mail adressen.
da müssten mehrere drinstehen.

welche davon ist die standardadresse? (fett geschrieben)
Bitte warten ..
Mitglied: Excaliburx
01.02.2008 um 17:22 Uhr
Ja an dieser Stelle habe ich die Einstellungen schon überprüft.

Hier sind die gleichen Einstellungen wie bei anderen Benutzern in der Domäne.

Was merkwürdig ist, dass das Problem nur bei einem Benutzer sporadisch auftritt und die Einstellungen genau gleich sind, wie bei den anderen Benutzern.

Kann mir jemand noch Tips geben?
Bitte warten ..
Mitglied: Kosh
04.02.2008 um 08:00 Uhr
aha. ich dachte das passiert bei allen usern.

hast du schon mal versucht das OAB neu zu erstellen?
(exchange verwaltung-> offlineadresslisten -> rechtsklick auf die standardliste -> neu erstellen)
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2010 "Von-Feld" nicht vorhanden (7)

Frage von RalphT zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2013 Von Feld in alten Entwürfen (2)

Frage von Xartor zum Thema Outlook & Mail ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...