Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2003 läuft nach Raid-Erweiterung nicht mehr

Frage Microsoft Exchange Server

Mitglied: previa

previa (Level 1) - Jetzt verbinden

25.08.2009, aktualisiert 11:23 Uhr, 2779 Aufrufe, 5 Kommentare

Ich hoffe, jemand kann mir aus meiner Lage helfen:

Ich habe auf einem SBS 2003 die bestehenden 3 Platten eines Raid5 durch 3 grössere ersezt. Die Daten des bestehenden Raid5 habe ich auf eine separate Platte kopiert. Aud diesem Raid waren auch die datenbanken des Exchange. Nach dem Einbau und der Konfiguration des neuen Raid 5 wurden die Daten zurückkopiert. Alles ist ok, nur die Exchange-Datenbanken laufen nicht ! Hat da jemand eine Erklärung, resp. eine Lösung? Vielen Dank im voraus.
Mitglied: 45877
25.08.2009 um 11:46 Uhr
Hallo,

wie hast du die Datenbanken kopiert?
Im System Manager oder einfach Exchnage angehalten und kopiert? Hast du die Daten 1:1 wieder an ihren alten P,latz kopiert (auch die Logs usw.)
was sagt das event log?
Bitte warten ..
Mitglied: previa
25.08.2009 um 13:08 Uhr
Hallo

Ich habe Exchange angehalten und dann kopiert. Der gesamte Festplatteninhalt wurde anschliessend wieder 1:1 zurückkopiert.
Bitte warten ..
Mitglied: 45877
25.08.2009 um 14:05 Uhr
dann rück doch mal mit der fehlermeldung raus....
Bitte warten ..
Mitglied: previa
25.08.2009 um 15:29 Uhr
Sobald ich beim Kunden bin, schreibe ich sie ab.
Bitte warten ..
Mitglied: filippg
25.08.2009 um 21:09 Uhr
Hallo,

habe zwar aktuell leider nichts beizutragen, schreibe aber mal, damit ich auche eine Benachrichtigung bei Antworten bekomme.

Gruß

Filipp
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Verteilerlisten Exchange Server 2003 (5)

Frage von MultiStorm zum Thema Exchange Server ...

Windows Server
Windows und Exchange Server 2016 Betrieb vorerst ohne CALs (2)

Frage von deelite zum Thema Windows Server ...

Exchange Server
gelöst Exchange Server 2010 auf Windows Server 2016 (4)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...