Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2003 (SBS) - POP3-Konnektor verteilt nicht

Frage Microsoft Exchange Server

Mitglied: Pretorian

Pretorian (Level 1) - Jetzt verbinden

17.03.2005, aktualisiert 21.10.2006, 10173 Aufrufe, 6 Kommentare

Hallo Gruppe,
wir versuchen derzeit einen Exchange Server 2003 im SBS 2003 zu installieren.
Dazu möchten wir gerne den POP-Connector nutzen. Unserer Ansicht nach
korrekt eingerichtet schaffen wir es auch POP-Nachrichten am POP-Server
abzuholen, diese wird jedoch nicht, wie angegeben, an das lokale Postfach
ausgeliefert. Wir wissen nicht, wo diese Mail hingeht, finden auch in keinem
Protokoll einen Hinweis darauf.
Weiß jemand Rat?
Danke
Mitglied: LarsJakubowski
17.03.2005 um 09:28 Uhr
Hallo,

das ist schon mal sehr gut, dass der POP Connector Mails abholt

Für das Verteilen der Messages auf dem Exchange ist dieser aber nicht weiter verantwortlich.

Hierfür ist ein weiterer Dienst zuständig.
Schau mal unter Dienste nach, ob dort die Exchange Dienst alle laufen (zu mindest die, die auf automatisch stehen).
Hatte das Problem schon mal nach einen Neustart des Systems. Da wurden nicht alle Exchange Dienste gestartet, obwohl diese auf automatisch standen.

Lars
Bitte warten ..
Mitglied: ExchangeAdmin
17.03.2005 um 09:39 Uhr
wir hatten erst den SBS Connector,der verliehrt aber mails und ausserdem kann er nur alle 15 minuten abholen.
Wir haben uns dann entschieden (mail ist sehr wichtig für uns) ein Profi Tool zu kaufen und fahren seither sehr gut damit. Kann ich nur empfehlen Visendo PopConnect von ppedv
http://www.ppedv.de
Bitte warten ..
Mitglied: IT-Manager
17.03.2005 um 10:43 Uhr
Hallo Pretoria,

erstmal ein paar kleinere Fragen...
- was ist das für ein Exchange Server (SBS - Standart - Enterprise) ?
- kennst du dich ein wenig in der Konfig von Exchange aus (Umschaltung auf Administrative Gruppen) ?
falls ja, dann mail mich bitte mal an.

falls nein, dann rufe die Systemkonsole von Exchange auf - gehe dort auf server - Protokolle - SMTP und schau dir die Eigenschaften an, ob dort der PoP-Connector eingebunden ist.
- falls ja, dann mach das Häckchen beim Empfang rein.
-falls nein, dann schau erstmal unter Connectors ob er überhaupt dort eingetragen ist und melde dich bei mir.

E-Mail: info@isp-dorsten.de Tel: 0172-5239385 - das bekommt man schon hin.

Mit freundlichen Grüßen aus Dorsten

Thomas Nebel - IT-Manager
Bitte warten ..
Mitglied: moxi
17.03.2005 um 13:01 Uhr
Bei der Small Business Version und Microsoft ist es immer so eine Sache.
Da der POP3 Connector nur für SBS verfügbar ist und demnach nicht so supported wird,
und es für Exchange 2003 standart, enterprise etc... keine gibt empfehle ich dringend
ein 3th party Tool zu nutzen. Bekannt und gut ist z.B. IgetMail. Dort werden auch alle
Eingänge sauber protokolliert.
Müsste es unbedingt der MS POP3 Connerctor sein, Dienste prüfen da dies unter einem
separaten Dienst läuft und Berechtigtung checken.
Weitere Hinweise findest Du in der KB bei microsoft.

Grüsse
Moxi
Bitte warten ..
Mitglied: Hubert-sns
05.01.2006 um 02:10 Uhr
Hallo,

schau Dir mal den MS-Knowledge-Base Artikel 842293 an, unter ...
http://support.microsoft.com/kb/842293/en-us

falls es immer noch nicht tut, dann KB 885685 ...
"http://support.microsoft.com/default.aspx?scid=kb;en-us;885685"

da steht alles drin, Schritt für Schritt

CU
Hubert
Bitte warten ..
Mitglied: msak
21.10.2006 um 16:03 Uhr
Danke für diese hilfreiche Antwort, nach Stunden der suche war ich schon dem Wahnsinn nahe.

Gott segne dieses Forum!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

E-Mail
gelöst SBS2011-Exchange- Webmailer- IMAP POP3 (7)

Frage von Ramsys1991 zum Thema E-Mail ...

E-Mail
gelöst Outlook 2013 an Exchange mit POP3 (5)

Frage von dbox3 zum Thema E-Mail ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...