Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2003 SBS Standard und Microsoft Antigen for Exchange

Frage Microsoft Exchange Server

Mitglied: Maugrim

Maugrim (Level 1) - Jetzt verbinden

18.11.2008 um 10:02 Uhr, 3192 Aufrufe

Hallo erstmals, bin hier neu registriert und hoffe auf euere Hilfe ;)

Ich habe einen neu aufgesetzten SBS 2003 Standard Server auf einem FSC RX300S4 (Quad Core Xeon, 4GB Ram und genügend Festplattenspeicherplatz) für einen Kunden von uns Implementiert (da der Alte schon aus seinen Nähten platzte).

Jetzt (bzw am alten war das Problem das gleiche - warum auch immer) habe ich das Problem das sobald ich Microsoft Antigen 9.0 SP1 installiere sich entweder alle Mails in der Queue (Platte:\programme\exchange\mailroot\vsi1\queue...)(die Mails sind im System Manager nicht sichtbar) sammeln und nicht weitergeleitet werden (extern sowie intern / ankommend und abgehend) oder Antigen versucht Initialisierungsmails an sich selber zu senden (AntigenInit@domäne.local) - jedoch bei zweiterem sind es innerhalb 8 Stunden 130000 Mails die sich nicht automatisch purgen.

Wir haben Antigen auf mehreren Servern von verschiedenen Kunden laufen wo alles kein Problem ist - hin und wieder war der Weiterleitungsfehler auch da, jedoch nach einem Upgrade des Antigens lief alles wieder perfekt.

Unterschiedlich zu anderen Domänen unserer Kunden liegen auf den SMTP-Connectoren des Servers mehrere Domänen an (insg. 4 Externe Maildomänen welche intern an die Benutzer weitergeleitet werden).

Es wird über keinen Smarthost verwendet und Open Relay ist der Server auch nicht.

Hat/Kennt vielleicht jemand das Problem?

Greetz,

Maugrim
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Verteilerlisten Exchange Server 2003 (5)

Frage von MultiStorm zum Thema Exchange Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...