Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2003 SMTP Authentifizierungsproblem und falsche E-Mail adresse beim versenden angezeigt

Frage Microsoft Exchange Server

Mitglied: andiadmin

andiadmin (Level 1) - Jetzt verbinden

03.01.2012 um 22:30 Uhr, 3754 Aufrufe, 5 Kommentare

Ich habe folgendes Problem:

der E-Mail Vesand ist nur erheblich verzögert möglich, das heißt die versendeten Mails kommen erst einen Tag später oder auch teilweise garnicht an. Wenn sie ankommen, wird zwar der Name des Benutzers angezeigt, die Mailadresse dahinter, also die Versandadresse ist immer die gleiche und stimmt nicht mit der des Benutzers überein. Es wird die adresse angezeigt über die ich die standardauthentifizierung laufen lasse.

Wie muss ich die SMTP auth denn einstellen? Mir sind auch die Einstellungen Im Register: "ERWEITERt" ETRN/TURN nicht senden...bla bla bla.... nicht klar. wir neutzen ein HomepagePaket von t-home...

Muss ich bei t-home irgenetwas freischalten lassen?

Bin ziemlich verzweifelt...danke für die Hilfe....
Mitglied: 103571
03.01.2012 um 22:41 Uhr
Guten Abend,

mal einen Blick hierüber schauen und vergleich dies einmal mit Deiner jetzigen Exchange Konfiguration:

http://www.servolutions.de/support/installexchg2003.htm

rabauke
Bitte warten ..
Mitglied: andiadmin
03.01.2012 um 22:49 Uhr
Ja danke. Hab ich schon überprüft. Geht aber nicht....... (
Bitte warten ..
Mitglied: GuentherH
04.01.2012 um 00:19 Uhr
Hi.

Das ist kein Problem des Exchange, sonder du hast schlicht und einfach bei deinem ISP ein falsches Produkt.
Rede mit ihm, und lasse dir ein passendes Paket anbieten.

LG Günther
Bitte warten ..
Mitglied: StefanKittel
04.01.2012 um 01:26 Uhr
Hallo,

wie Günther schon knapp ausgeführt hat.
Dein ISP ersetzt die Absender-Adresse durch die welche bei der Authentifizierung verwendet werden.
Das ist ein einfaches Mittel um gefälschte Absender und damit Spam zu verhindern.
Andere ISP lehnen Emails ab wenn der Absender und der Auth-Account nicht identisch sind.

Einziger Tipp, anderer Anbieter oder anderes Produkt. Wobei die Telekom da ziemlich sturr ist....
z.B. http://www.skywebhosting.de

Stefan
Bitte warten ..
Mitglied: CKbeats
04.01.2012 um 10:25 Uhr
Zitat von GuentherH:
Hi.

Das ist kein Problem des Exchange, sonder du hast schlicht und einfach bei deinem ISP ein falsches Produkt.
Rede mit ihm, und lasse dir ein passendes Paket anbieten.

LG Günther

Korrekt.
Hatte testweise mal meinen T-Online Account als E-Mail SMTP angegeben, schon erscheint als E-Mail Absendeadresse immer ...@t-online.de
Ist leider vom ISP so vorgegeben.

Tipp:
Registriere Dir einfach bei einem Online-Anbieter einen reinen Account nur für E-Mail.
Die kosten um die 1€/Monat und schon sind die Probleme weg.
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Falsche SMTP Server IP Adresse (6)

Frage von laster zum Thema E-Mail ...

Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Exchange Server
gelöst Exchange mehrere E-Mail Adressen und Senden Als (8)

Frage von ketanest112 zum Thema Exchange Server ...

Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(6)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (23)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (18)

Frage von Yaimael zum Thema Windows Server ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (16)

Frage von Spitzbube zum Thema Netzwerke ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...