Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2003 verliert Netzwerkverbindung aus GSX Server

Frage Microsoft Exchange Server

Mitglied: Sinac

Sinac (Level 1) - Jetzt verbinden

03.11.2005, aktualisiert 15.03.2006, 3397 Aufrufe, 1 Kommentar

Hi @all!

Folgendes Problem:
Ich habe eine Exchange 2003 Standard Server mit iSCSI Anbindung an eine EMC AX100 in einem GSX 3.1 Container in Betrieb. Läuft auch alles stabil und sauber außer das der Exchange anscheinend ca. einmal im Monat seine LAN-Verbindung verliert. Sie wird zwar als aktiv angezeigt, es ist aber keinerlei Zugriff möglich, nichtmal ein ICMP rein oder raus. Wenn ich die Netzwerkkarte einmal deaktiviere und wieder aktiviere gehts wieder. Bei der SAN Verbindung ist sowas noch nie passiert.
Der Container ist nicht kopiert, also komplett neu aufgesetzt.
Ich vermute das es an VMWare liegt, da ich sonst mit keinen Server sowas erlbt habe.
Jemand eine Idee woran das liegt oder wie ich saowas rauskriege?

Greetz...
Sinac
Mitglied: Sinac
15.03.2006 um 09:52 Uhr
Hat sich gelöst es lag an dem Typ der VM Netzwerkkarte, vmxnet - das gleiche Problem gabs auch noch an dem iSCSI Interface
Bitte warten ..
Ähnliche Inhalte
Vmware
Windows Server 2012 R2 verliert Netzwerkverbindung
gelöst Frage von DasBillVmware9 Kommentare

Hallo! Ich habe einen ESXi 5.5 Host (Intel NIC) mit der aktuellen Buildnummer: 2143827 auf diesem läuft unter anderem ...

Windows Server
Server 2012 - Hyper-V verliert Netzwerkverbindung
gelöst Frage von MarkowitschWindows Server3 Kommentare

Hallo liebe ITler, ich habe folgenden Server : HP Proliant ML350p Gen. 8 Wirtssystem : MS Server 2012 R2 ...

Hardware
Surface Pro 3 verliert Netzwerkverbindung
Frage von DoranBHardware

Hallo zusammen Ich habe ein Microsoft Surface Pro 3, 256GB SSD (12'', Intel Core i7-4650U, 8GB, Win 8.1 Pro) ...

Windows 10
Windows 10 verliert nach drei bis vier Minuten die Netzwerkverbindung
Frage von sumobaerWindows 105 Kommentare

Hallo, ich habe folgende Problemstellung: Dell Inspiron 660 mit Windows 10 ist per Kabel über Devolo an Telekom Speedport ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 17 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 21 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...