Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server 2007 bekomme keine Mails

Frage Microsoft Exchange Server

Mitglied: dernickname

dernickname (Level 1) - Jetzt verbinden

01.09.2009, aktualisiert 08:30 Uhr, 3201 Aufrufe, 1 Kommentar

Danke im vorraus!

Bei uns läuft ein Small Business Server 2008 mit Exchange Server 2007 dazu haben wir das T-Online E-mail Paket zwecks (Smarthost) und ein Homepagepaket mit den Useremails!


Auf dem Server ist eingerichter User1, User2, User3 usw.

In der Exchange-Verwaltungskonsole habe ich unter Hubtransport Sendeconnectors den smtprelay.t-online eingetragen.

Unter Empfängerkonfiguration – Postfach hab ich bei jedem User die User1@domain.de emailadresse als Antwortadresse eingetragen.

Bis hierhin klappt auch alles ich kann von jedem User aus Nachrichten über seine E-mail Adresse versenden.

Doch nun zum Empfang nutze ich den Popconnector empfängt er E-mails nur wenn ich unter Empfängerkonfiguration – Postfach bei dem User um den es geht die Antwort adresse ändere!

Sprich möchte ich User1@domain.de abrufen darf als Antwortadresse unter Empfängerkonfiguration – Postfach nicht User1@domain.de stehen sobald ich da irgendwas anderes eintrage klappt es!


Nur so kann ich es nicht nutzen da die User ja ihre mails empfangen und versenden wollen!

Hat jemand ne Idee wie ich die mails abrufen kann und an die User verteilen kann möglichst ohne Drittsoftware! Wenn ja bitte ausführlich erklären bin ein Noob :D
Mitglied: dernickname
01.09.2009 um 10:28 Uhr
kann keiner Helfen?????

Ihr müsst doch auch alle das Thema haben bin doch nicht der einzige der mit emails arbeitet :D
Bitte warten ..
Ähnliche Inhalte
Debian
Exchange Server mit einem ausgehenden Mail-Gateway (1)

Frage von spcvlt zum Thema Debian ...

Exchange Server
gelöst Auf SBS 2011 läuft POPcon - bekomme eine Mail nicht raus (9)

Frage von jensgebken zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 Migration auf Exchange 2016 (3)

Frage von obliterator zum Thema Exchange Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...