Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server 2007 bekomme keine Mails

Frage Microsoft Exchange Server

Mitglied: dernickname

dernickname (Level 1) - Jetzt verbinden

01.09.2009, aktualisiert 08:30 Uhr, 3177 Aufrufe, 1 Kommentar

Danke im vorraus!

Bei uns läuft ein Small Business Server 2008 mit Exchange Server 2007 dazu haben wir das T-Online E-mail Paket zwecks (Smarthost) und ein Homepagepaket mit den Useremails!


Auf dem Server ist eingerichter User1, User2, User3 usw.

In der Exchange-Verwaltungskonsole habe ich unter Hubtransport Sendeconnectors den smtprelay.t-online eingetragen.

Unter Empfängerkonfiguration – Postfach hab ich bei jedem User die User1@domain.de emailadresse als Antwortadresse eingetragen.

Bis hierhin klappt auch alles ich kann von jedem User aus Nachrichten über seine E-mail Adresse versenden.

Doch nun zum Empfang nutze ich den Popconnector empfängt er E-mails nur wenn ich unter Empfängerkonfiguration – Postfach bei dem User um den es geht die Antwort adresse ändere!

Sprich möchte ich User1@domain.de abrufen darf als Antwortadresse unter Empfängerkonfiguration – Postfach nicht User1@domain.de stehen sobald ich da irgendwas anderes eintrage klappt es!


Nur so kann ich es nicht nutzen da die User ja ihre mails empfangen und versenden wollen!

Hat jemand ne Idee wie ich die mails abrufen kann und an die User verteilen kann möglichst ohne Drittsoftware! Wenn ja bitte ausführlich erklären bin ein Noob :D
Mitglied: dernickname
01.09.2009 um 10:28 Uhr
kann keiner Helfen?????

Ihr müsst doch auch alle das Thema haben bin doch nicht der einzige der mit emails arbeitet :D
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (10)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...