Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server 2007 Empfangsproblem

Frage Microsoft Exchange Server

Mitglied: mrbond

mrbond (Level 1) - Jetzt verbinden

22.01.2009, aktualisiert 14:34 Uhr, 3983 Aufrufe, 5 Kommentare

Hallo,
wir haben hier ein kleines Problem, unser Exchange Server 2007 versendet zwar Mails nach draußen, aber lässt keine externen Mails rein, wo liegt das Problem.
Von unserer Netscreen Firewall bekomme ich auch alle 10min ein Mail mit folgender Fehlermeldung:
IP spoofing! From 172.16.60.9:59947 to 62.75.129.7:80, proto TCP (zone DMZ, int ethernet0/1). Occurred 1 times.

Weis vielleicht jemand Rat?
Mitglied: filippg
22.01.2009 um 16:59 Uhr
Hallo,

da die Firewallmeldung Port 80 moniert hat sie wohl eher weniger damit zu tun (was die FW als Ursache aber nicht ausschließt). Mach mal aus dem gleichen Netz heraus ein Telnet auf den Server auf Port 25 und versuche ein Mail per Telnet zu senden (Suche: SMTP Telnet mail). Mach das gleiche von extern. Was kommt dabei jeweils heraus?

Gruß

Filipp
Bitte warten ..
Mitglied: mrbond
22.01.2009 um 20:16 Uhr
Also, ich habe von extern versucht mit Telnet und bis zum RCPT Befehl war alles ok und bei Data kam folgende Meldung "550 5.7.1 Message rejected as spam by Content Filtering"
Bitte warten ..
Mitglied: filippg
22.01.2009 um 20:54 Uhr
Hallo,

eine totale Dummheit von mir war es natürlich, dir nicht als erstes die Standardfrage zu stellen: Wie sieht's denn mit einer Fehlermeldung aus? Geschickterweise solltest du für jede Mail, die nicht zugestellt werden kann (von extern) einen NDR bekommen. Also mal von gmx eine Mail hinschicken...
Das er nach dem RCPT TO die Mail ablehnt ist seltsam (d.h.: das tut Exchange oft, aber dann mit einer "Relaying not allowed"-Meldung, nicht wegen Content-Filtering). Was habt ihr denn noch alles im Mailfluss? Ein Antiviren-Gateway wird ja hoffentlich vorhanden sein... Kommt die Meldung beim Test von intern oder von extern?
Die Firewall scheidet damit übrigens ziemlich aus als Ursache.

Gruß

Filipp
Bitte warten ..
Mitglied: mrbond
22.01.2009 um 22:19 Uhr
Das komische ist das keine Mail zurück kommt mit einer Fehlermeldung.
Bitte warten ..
Mitglied: mrbond
23.01.2009 um 10:21 Uhr
Also Problem wurde gefunden, Badmail Ordner war voll.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Exchange Server
Exchange Server 2010 zugriff von Extern mit Outlook 2016? (5)

Frage von pipen1976 zum Thema Exchange Server ...

Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...