Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server 2010 OWA Probleme mit Anlagen

Frage Microsoft Exchange Server

Mitglied: pkebekus

pkebekus (Level 1) - Jetzt verbinden

13.06.2010, aktualisiert 16:03 Uhr, 9682 Aufrufe, 3 Kommentare

In OWA 2010 erscheint bei allen E-Mails, die Anlagen enthalten, folgender Fehler: Unerwarteter Fehler. Die Anforderung konnte nicht verarbeitet werden.

Hallo,

ich habe einen frischen Exchange Server 2010 unter Windows 2008 R2 aufgesetzt. Alles funktioniert bis auf eine Macke im Outlook Web Access.

Beim öffnen einer E-Mail, die eine Anlage enthält erscheint die Fehlermeldung:

ff4b868509dbbf16771a828a06923e3a - Klicke auf das Bild, um es zu vergrößern
"Unerwarteter Fehler. Die Anforderung konnte nicht verarbeitet werden."

Dies passiert auch wenn man eine neue E-Mail schreiben will und eine Anlage hochlädt.

Die Clientzugriffsrolle habe ich schon neu installiert, IIS 7 scheint auch normal zu laufen. Im OWA light Modus funktioniert alles normal.

Was kann die Ursache sein, bitte um Hilfe.

Vielen Dank im Voraus
Mitglied: CresCent
13.06.2010 um 15:54 Uhr
servus,

importier doch mal das zertifikat auf deinem client ;) vllt klappts dann.

grüße
Bitte warten ..
Mitglied: pkebekus
13.06.2010 um 15:56 Uhr
Auch schon probiert, leider ohne Erfolg. Ich probiere es mal mit Firefox.

/edit: Mit Firefox probiert, Zertifikat importiert, gleicher Fehler.
Bitte warten ..
Mitglied: pkebekus
13.06.2010 um 21:12 Uhr
Problem behoben nach Neuinstallation des Update Rollup 3!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server 2010 - Mehrere spezielle Probleme (5)

Frage von JeekJeek zum Thema Exchange Server ...

Exchange Server
Owa in 2010 und 2016 Umgebung (1)

Frage von akae11 zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Exchange Server
Exchange 2010 Probleme - Autodiscover oder noch mehr? (2)

Frage von PowlFruit zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...