Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2010 SMTP zum Provider auf Port 587 stellen.

Frage Microsoft Exchange Server

Mitglied: degosos

degosos (Level 1) - Jetzt verbinden

16.08.2012 um 17:40 Uhr, 4046 Aufrufe, 3 Kommentare

beim Alten Exchange konnte man über Administrative Gruppe >> Server >>(ServerName) >>Protokolle SMTP >> Übermittlung >> Aufgehende Verbindung >> TCP Anschluss auf Port 587 Stellen
Ich finde diese Einstellung bei Exchange Server 2010 nicht.
Ich möchte den Port 25 nicht benutzen.
Mitglied: GuentherH
16.08.2012 um 19:44 Uhr
Hallo.

Wenn du nur einen Send Connector hast, dann auf der Exchange PowerShell

Get-SendConnector | Set-SendConnector -Port 587

Ansonsten - Set-SendConnector "Dein_Send_Connector" -Port 587


LG Günther
Bitte warten ..
Mitglied: degosos
17.08.2012 um 09:39 Uhr
ohne PowerShell kann man das nicht mehr eintragen ?
Bitte warten ..
Mitglied: GuentherH
17.08.2012 um 11:06 Uhr
ohne PowerShell kann man das nicht mehr eintragen ?

Nein

LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server SMTP Port 25
gelöst Frage von geforce28Exchange Server4 Kommentare

Hallo Leute, mein Exchange 2013 läuft ja mittlerweile sehr rund. Eine kleine Sache ist mir noch aufgefallen. Und zwar ...

Exchange Server
Exchange 2010 - 1und1 Smarthost - Sendeconnector per SSL (Port 587)
gelöst Frage von BlueStarDEExchange Server38 Kommentare

Hallo zusammen ab 2014 erlaubt 1&1 wohl nur noch den Versand und Empfang von Mails über SSL. Das heißt, ...

E-Mail
EMails über Port 587 versenden oder Port 25
Frage von staybbE-Mail1 Kommentar

Hallo, wenn ich angenommen einen eigenen Postfix Mailserver betreibe und voll konfigurieren kann, ist es aufjedenfall schon fast vorgeschrieben ...

Firewall
Sonicwall blockt plötzlich Port 587
Frage von diwaffmFirewall7 Kommentare

Hi Leute, wir haben hier eine ältere Sonicwall SOHO Firewall Appliance, die mehr oder weniger nur als Router bzw. ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 13 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 18 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 18 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...