Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 2010 SP 2 und Outlook 2010 SP 1 - Anhänge in bestimmten Emails werden nicht angzeigt

Frage Microsoft Exchange Server

Mitglied: Juckie

Juckie (Level 1) - Jetzt verbinden

05.04.2013 um 16:50 Uhr, 2154 Aufrufe, 3 Kommentare

Hallo,

wir haben folgende Umgebung:
- Server: Microsoft SBS 2011 mit konfiguriertem Exchange 2010 SP 2
- Client: Windows 7 64-bit SP 1, Outlook 2010 Prof. SP 1

Bei dem Outlook haben wir das Problem, dass bei bestimmten Emails die Anhänge nicht angezeigt werden. Anhand der Größe der Email sehen wir, dass bei der Email ein Anhang vorhanden sein muss. Über OWA ist der Anhang sichtbar und über das Smartphone, bei dem das Postfach konfiguriert ist, ist der Anhang ebenfalls sichtbar. Nur eben im Outlook nicht.

Was wir schon erfolglos versucht haben:

- die lokale .ost Datei umbenannt so dass diese von Outlook beim Start neu erstellt wird
- die Deaktivierung des Exchange Cache Modus kommt leider nicht in Frage.

Kennt jemand dieses Problem und weiß eine Lösung dafür?

Vielen Dank

Gruß

Juckie
Mitglied: ticuta1
05.04.2013 um 16:54 Uhr
Hallo Juckie,
ist der Anhang im OWA herunterladbar? oder nur die Code des HTML-E-Mails(zb Signatur mit Bild usw)?
lg, ticuta1
Bitte warten ..
Mitglied: GuentherH
05.04.2013, aktualisiert um 18:58 Uhr
Hallo.

- kann es sein, dass die betreffenden Mails von Iphones oder Apple Clients stammen?
- senden in Outlook einmal das betreffende Mail an dich selbst. Ist dann der Anhang sichtbar?

Wenn ja, dann schau hier nach - http://www.administrator.de/forum/apple-mails-auf-outlook-unvollst%C3%A ...

LG Günther
Bitte warten ..
Mitglied: filippg
05.04.2013 um 22:11 Uhr
Hallo,

das klingt nach dem nicht ganz unbekannten Problem mit Inline-Attachments ohne Referenz. Lässt sich fixen, siehe http://support.microsoft.com/kb/954684/EN-US

Gruß

Filipp
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen (5)

Frage von jojo0411 zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...