Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server 2013, iPhone fragt regelmäßig nach Postfach-Kennwort

Frage Microsoft Exchange Server

Mitglied: CommanderDOS

CommanderDOS (Level 1) - Jetzt verbinden

07.05.2014, aktualisiert 29.05.2014, 1849 Aufrufe, 7 Kommentare

Hallo Forengemeinschaft,

ich habe einen Exchange 2013 (Version 15.0, Build 775.38) der auf einem Windows Server 2012 Standard läuft.
Es sind mehrere Postfächer eingerichtet, die auch von Unterwegs mit mehreren iPhones abgerufen werden.

Folgende Problematik: Bei der Einrichtung der Postfächer auf den iPhones, muss das Kennwort ja einmalig
eingegeben werden. In der Regel sollte die einmalige Eingabe genügen, jedoch wird das Postfach-Kennwort
in regelmäßigen Abständen erneut abgefragt. Gibt man es dann erneut ein, läuft es erst einmal wieder eine
Zeitlang einwandfrei. Meiner Meinung nach muss dies am Exchange liegen, da es
alle iPhones (10 Stück) und alle Postfächer (15 Stück) betrifft.

Auch nach längerem googlen, habe ich leider immer noch keinen Anhaltspunkt, woran es liegen könnte.
Ich hoffe ihr könnt mir weiter helfen oder mir einen Tipp geben, in welche Einstellungen ich auf dem Exchange
mal reinscheuen könnte.

Mit freundlichen Grüßen,
Christian
Mitglied: Dani
LÖSUNG 07.05.2014, aktualisiert 29.05.2014
Hallo Christian,
wie wäre es mit der Installation von SP1 (Build: 847.32)?!


Grüße,
Dani
Bitte warten ..
Mitglied: CommanderDOS
07.05.2014 um 00:39 Uhr
Hallo Dani,

selbstverständlich könnte ich das SP1 einspielen. Jedoch ist A) nicht gesagt, das das Problem danach behoben ist und B) der Exchange soweit sonst einwandfrei läuft. Ich möchte dem Fehler außerdem lieber auf den Grund gehen, als ihn einfach "unter Vorbehalt" weg zu patchen.

Mit freundlichen Grüßen,
Christian
Bitte warten ..
Mitglied: Dani
LÖSUNG 07.05.2014, aktualisiert 29.05.2014
Hallo Christian,
a) Also Release Notes herunterladen und lesen.
b) Spätestens wenn du den Microsoft Support damit belästigst, ist es soweit.

Interessant wäre noch welche IOS Version du im Einsatz hast.


Grüße,
Dani

P.S. Wir haben Exchange 2013, SP1 mit iPhones (IOS 7.1) ohne Problem im Einsatz.
Bitte warten ..
Mitglied: CommanderDOS
07.05.2014 um 00:57 Uhr
Hallo Dani,

danke für die Antwort. Ich werde mir die Release Notes im Laufe des Tages durchlesen.

Derzeit laufen all unsere iPhones mit der aktuellsten iOS Version 7.1.1. Das Problem bestand allerdings
schon mit der iOS Version 6.x.x.

Hast du zufällig einen "Link" zur Hand, der mich zum passenden Microsoft Support führt? Ich würde
dann zeitgleich zu dieser Frage hier eine Microsoft Anfrage stellen.

Mit freundlichen Grüßen,
Christian
Bitte warten ..
Mitglied: wiesi200
07.05.2014, aktualisiert um 06:45 Uhr
Hallo
Und Microsoft wird dir 100% als erste Antwort sagen das du als erstes mal das aktuelle SP einspielen sollst.
Bitte warten ..
Mitglied: Andi482
10.05.2014 um 00:37 Uhr
Sind die Anmeldezeiten der Benutzer eventuell beschränkt?
Oder werden die Exchange-Dienste zu bestimmten Zeiten automatisch heruntergefahren?
Bitte warten ..
Mitglied: CommanderDOS
28.05.2014 um 21:13 Uhr
Soo, sorry das ich mich jetzt erst wieder melde. Nein, es gibt keine beschränkten Anmeldezeiten und nein, der Exchange Server oder Dienste ist/sind niemals ungeplant offline. Ich habe wenige Tage nach der Erstellung dieser Frage hier, das SP1 eingespielt. Auf dem betroffenen Server läuft nun MS Exchange 2013 v15.0 (Build 847.32). Seither trat der Fehler nicht mehr auf. Ich werde das Problem noch weiter 14 Tage beobachten. Wenn bis dahin keine erneute Passwort-Abfrage aufgetreten ist, halte ich das Problem für gelöst
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Migration von O2 Postfächern auf einen Exchange Server 2013 (7)

Frage von RichterS zum Thema Exchange Server ...

Exchange Server
Update Exchange Server 2013 con CU13 auf CU15 Windows Server 2012 R2 (14)

Frage von MaxMoritz6 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...