Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server 5.5 auf Windows NT 4.0 ? web ? E-mail

Frage Microsoft Exchange Server

Mitglied: NT24

NT24 (Level 1) - Jetzt verbinden

21.01.2006, aktualisiert 22.01.2006, 3786 Aufrufe, 4 Kommentare

Hallo!

Ich möchte gerne einen Exchange Server 5.5 auf meinem Windows NT 4.0 PDC Server installieren!

Ich habe diverse Anleitungen im Internet gefunden!

http://www.hh.schule.de/ak/nt/exchange55.htm

Ich hätte jetzt die Frage noch was muss ich alles haben, dass ein E-Mail nicht nur im Netzwerk funktioniert sondern auch ins Internet geht!

Am Besten wäre es, aber wenn es komplett free wäre.

Ich bedanke mich im Voraus für die Beiträge!!


Mit freundlichen Grüßen
NT24
Mitglied: Appel
22.01.2006 um 12:01 Uhr
Hallo,
ganz für UMSONST.Wenn Du da ne Lösung findest wäre ich mit dabei !!!!!!!!!!!!
Ansonsten würde ich einen Provider empfehlen, damit Du ins Internet kommst


Gruß
Appel

p.s. es ist halt sonntag
Bitte warten ..
Mitglied: NT24
22.01.2006 um 15:15 Uhr
Ich glaube sie haben mich falsch verstanden!

Ich habe einen Internet Zugang ich möchte nur wissen was ich sonst noch alles so benötige reicht es wenn ich einen Domöne besitzt z.B www.NT24.get.to kann dann meine Email adresse xxx@nt24.get.to heißen ????

mfg
NT24
Bitte warten ..
Mitglied: Appel
22.01.2006 um 20:57 Uhr
Kannst ruhig SIE sagen,
macht mich jünger !!!!!!!!!!!!!!!!!!!!!!!!!!
Das geht .


Gruß
Appel
Bitte warten ..
Mitglied: NT24
22.01.2006 um 22:09 Uhr
Die IP dich ich beim Ping'en zu der gewünschten Seite habe schreibe ich in meinen Exchange Server hinein oder ???

das heißt also !!

bei der einstellung
http://www.hh.schule.de/ak/nt/images/ex5_24.gif

und bei der
http://www.hh.schule.de/ak/nt/images/ex55_47.gif

bei der Erkärung !!
von
http://www.hh.schule.de/ak/nt/exchange55.htm

mfg
NT24
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...