Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server empfängt keine Standart Emails!

Frage Microsoft Exchange Server

Mitglied: ricorico1

ricorico1 (Level 1) - Jetzt verbinden

28.06.2011 um 16:41 Uhr, 2204 Aufrufe, 2 Kommentare

Hallo,

habe folgendes Problem.

Seit einigen Tagen empfängt unser Exchange Server nur bestimmte Emails.


Schicke ich z.B eine Email über Me.com oder über andere de Domain --> kommt immer an

Schicke ich z.B eine Email über Web.de und andere --> kommt nie an

Spams Email kommen immer an, ca. 800 pro Tag.

Habe schon vieles probiert, aber bisher kein erfolg gehabt.

Hat jemand noch ein Tip??

Exchange 2003 Server

Firewall Zyxel USG300

Vielen Dank im Vorraus
Mitglied: ricorico1
28.06.2011 um 18:46 Uhr
Habe jetzt die alte USG 35 angeschlossen und plötzlich kommen alle E-Mails an!

Weiss jemand welche einstellung an der USG 300 dafür verantwortlich seien könnte?
Bitte warten ..
Mitglied: Buccaneer75
29.06.2011 um 08:55 Uhr
Hallo ricorico1,

wie sieht die restliche Konfiguration der USG-300 aus? Firewallsettings geprüft? Anti-X Einstellungen geprüft (speziell die Antispam Einstellungen)?
Benutzt Du DNSBL? Customized Blacklists?

Was sagen die Logs? Oft werden die Probleme direkt dort angezeigt (was z.B. ein IP-Blocking verursacht, etc...), natürlich nur, wenn das Logging aktiv ist (Firewall-Settings)

Ich denke, dass es einige Möglichkeiten gibt, woran es liegen kann. Aber ohne Glaskugel oder weitere Informationen von Dir
wird es leider nicht einfach sein, dabei zu helfen.

Primär würde ich allerdings auf die Antispam Settings tippen.

Viele Grüße

Tom
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server 2010 Emails aufbewahren? Brauche einen Rat (5)

Frage von phantasist zum Thema Exchange Server ...

E-Mail
gelöst Exchange Emails kommen nicht mehr an (10)

Frage von fundave3 zum Thema E-Mail ...

Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Exchange Server
Exchange 2013 - Primäre eMail Adresse ändern (7)

Frage von staybb zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Server-Hardware
Starker PC zum Virtualisieren (8)

Frage von canlot zum Thema Server-Hardware ...