Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server Empfang geht nicht , Versand geht

Frage Microsoft Exchange Server

Mitglied: fabio84

fabio84 (Level 1) - Jetzt verbinden

28.09.2006 um 16:25 Uhr, 3678 Aufrufe

Also Domäne mit nem SBS 03 liegt hier vor.

Es sind mehrere User eingerichtet , jeder user hat ein Postfach mit einer @local (interne).
Die local Adresse wird für unsere Telefonanlage benötigt.
Zusätlzich hat jeder mailadresse mit @domänenname.de Adresse.

Ich hab für den Versand den SMTP Connector so konfiguriert, dass dieser die ausgehenden EMAILS an einen AVM KEN Server weitergibt und dieser den Versand dann vornimmt.

lt meinem Telnet lauschen die beiden mailserver auf:
POP3 KEN 110
POP3 EXchange 11110


der Versand klappt auch wunderbar.
Ist der KEN mal nicht erreichbar schiebt der Exchange es in die Warteschlange... .. Ist der KEN wieder erreichbar, dann gibt er es direkt an diesen weiter, der dann den Versand nach außen vornimmt.


PROBLEM:

Die Emails sollen von AVM Ken empfangen werden und an Exchange weitergeroutet werden.
Um mehrere Fehlerquellen auszuschliesen. Möcht ich Exchange so konfigurieren, dass dieser die Emails direkt von pop.1und1.com abholt und einem User ins Postfach schiebt.

im Exchange Postfachspeicher sehe ich bei einem User 13 Objekte.
Wenn ich Exchange über Outlook enrichte und mit "senden empfangen" abrufe.
Sehe ich aber nur einen leeren POSTEINGANG.

Auch emails von Außen erreichen den Exchange überhaupt nicht.

Ich brauch von euch ein paar Tipps zum Troubleshooting.

-> Wo kann ich sehen, ob die Emails direkt/erfolgreich vom Exchange abgeholt wurden?
-> Was kann an meiner Konfiguration falsch sein ?

PS: Bei Empfängerrichtlinien habe ich als Hauptdomäne die "@domänenname.de (also unsere Firmendomäne) eingetragen. (seit dem klappt auch der Versand aber irgendwo ist der Fehler beim Empfang).... Oder beim Exchange Postfach..

Zugriff hat der User aufjedenfall!

Bitte dringend um eure Hilfe
Ähnliche Inhalte
Exchange Server
Exchange Server: Neue Updates März 2017 (2)

Link von transocean zum Thema Exchange Server ...

Exchange Server
gelöst 2. Exchange Server (unabhängig) in einer Domäne (5)

Frage von Hellgore zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...