Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange-Server-Erreichbarkeit von aussen instabil

Frage Microsoft Exchange Server

Mitglied: coltseavers

coltseavers (Level 2) - Jetzt verbinden

21.01.2014, aktualisiert 19:08 Uhr, 1486 Aufrufe, 2 Kommentare

Hallo zusammen,

es geht um einen Windows SBS2008 mit Exchange 2007.

Seit einigen Tagen sind die Dienste des Servers von extern nicht mehr stabil erreichbar.
Betroffen sind mobile Zugriffe auf die Postfächer z.b. per Windows Phone 8, aber auch der Outlook Web Access (Zugriff per Browser vom PC zu hause) ist gestört.
In der einen Minute sind die Dienste erreichbar, in der nächsten Minute nicht mehr, kurz darauf aber wieder problemlos.

Das Problem existiert anbieterübergreifend, also aus verschiedenen Mobilfunk- und DSL-Netzen heraus.
Der Anschluß des Server ist aber stabil online, eine Serie von Pings geht dauerhaft problemlos durch - währenddessen sind die Serverdienste aber zeitweise nicht von außen erreichbar.
Server und Anschluß sind nicht ausgelastet, die normale Internetnutzung des Anschlusses funktioniert stabil.

Der Server war zuvor sehr stabil erreichbar, das Problem trat plötzlich auf, ohne dass (bewusste) Veränderungen gemacht wurden.
Ich bin ein wenig ratlos - da an der Konfiguration der beteiligten Geräte nichts geändert wurde, und es zwischenzeitlich ja auch funktioniert, glaube ich nicht, dass es sich um einen Konfigurationsfehler handelt, sondern eher um eine Art Störung, Bug, oder ähnliches.
Im Ereignisprotokoll konnte ich nichts auffälliges feststellen.

Das Problem tritt nur beim Zugriff von außen auf - im LAN läuft der Server einwandfrei.

Hat jemand eine Idee, wie ich das Problem weiter einkreisen kann?

Vielen Dank vorab!

Gruß,
Colt


Mitglied: certifiedit.net
21.01.2014 um 19:15 Uhr
Hast du schon mal den Port mitloggen lassen?
Bitte warten ..
Mitglied: Rolf-Hanka.ITD
21.01.2014 um 19:15 Uhr
Hey du greifst von außen ja wahrscheinlich auf den Port 443 zu nehme ich an.

Ich hatte mal ein ähnliches Problem bei einem Kunden. Ursache war da, der Kunde hatte einen Speedport der automatisch ein Firmewareupdate machte. Bei diesem Firmwareupdate wurde in den Router Einstellungen konfiguriert, dass der Router auch über die 443 zu erreichen ist. Zusätzlich hatte er eine Portweiterleitung zum Server eingerichtet. Ergebnis war mal ging die Kommunikation und mal nicht.

Was ich damit sagen will, prüfe mal ob eines deiner Geräte auch über den Port arbeitet.

http://www.heise.de/download/portscan.html

LG
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Update Exchange Server 2013 con CU13 auf CU15 Windows Server 2012 R2 (14)

Frage von MaxMoritz6 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server 2010 Emails aufbewahren? Brauche einen Rat (5)

Frage von phantasist zum Thema Exchange Server ...

Microsoft
gelöst Exchange Server SAN Zertifikat Problem (2)

Frage von brooks zum Thema Microsoft ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...