Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange-Server - Grundlegende Frage

Frage Microsoft Exchange Server

Mitglied: marcusK

marcusK (Level 1) - Jetzt verbinden

15.12.2004, aktualisiert 17.12.2004, 4998 Aufrufe, 7 Kommentare

Hallo,

innerhalb unseres Firmennetzes läuft ein Exchange-Server, den ich schon grundlegend konfiguriert habe....jedenfalls für den internen Email-Verkehr *jubel!*

Unsere Email-Accounts werden von einem Provider gehostet und ich würde gerne unseren internen Server so konfigurieren, daß er jede Minute alle Emails abholt, und die ausgehenden versendet (via einer in das Netzwerk integrierten DSL-Internetanbindung).

Wie Ihr zweifelsohne feststellen werdet, habe ich noch sehr wenig Erfahrung mit diesen Server und bräuchte mal einen initalen Start für die Konfiguration.

Hat jemand mal ein gutes Tutorial für mein Problem? Ich hab' diesbzgl. nichts gefunden.

Danke im Voraus & Grüße,
marcus
Mitglied: VNS
15.12.2004 um 13:46 Uhr
Klappt nicht mit dem Exchange im Minutentakt. 15 Minuten ist minimum...........

Nimm PopCon.

Findest Du unter http://www.popcon.de

Gruß,

Stefan
Bitte warten ..
Mitglied: marcusK
15.12.2004 um 16:31 Uhr
Hm, das ist ja auch nicht das wahre ^^

Ach ja, ich habe gerade gelesen, dass man mit dem Exchange-Server gar keine pop3-Postfächer abfragen kann....oder habe ich da was falsch verstanden.

Was ich eigentlich möchte ist, dass unsere Emails (mitarbeiter1@xyz.de, mitarbeiter2@xyz.de, ...) vom Exchange-Server abgeholt und dann intern verteilt werden. Muß ich da über eine Zusatzsoftware wie PopCon gehen??

Grüße,
marcus
Bitte warten ..
Mitglied: VNS
15.12.2004 um 17:45 Uhr
Was habt Ihr denn für ein System? Small Business Server 2003?

Sei beruhigt,

grundsätzlich funktioniert das was Du vorhast!


Gruß,

Stefan

weitere Infos unter: http://www.v-n-s.com
Bitte warten ..
Mitglied: marcusK
16.12.2004 um 16:08 Uhr
Hi!

Bei uns läuft ein Microsoft Server 2003 StandardEd. mit einem ExchangeServer2003.

Mittlerweile habe ich mal mit popCon und popConnector6 rumgespielt und es funktioniert auch. Was noch nicht funktioniert ist das Senden an Adressen im Internet was ja definitiv auf eine falsche Konfiguration des Servers hinausläuft. *urgs!*

Grüße,
marcus
Bitte warten ..
Mitglied: marcusK
16.12.2004 um 16:21 Uhr
Hi *schonwieder*

Offensichtlich werden die Emails, die für's Internet bestimmt sind zwischen zwei (virtuellen?) Servern hin- und hergeschickt. Die Fehlermeldung bei einer unzustellbaren Mail lautet:

"Ein Konfigurationsfehler im E-Mail-System hat bewirkt, dass sich die Nachricht entweder in einer Schleife zwischen zwei Servern befindet, oder sie wird zwischen zwei Empfängern unablässig weitergeleitet."

Hat jemand eine Idee?

Danke im Voraus & Grüße,
marcus
Bitte warten ..
Mitglied: marcusK
16.12.2004 um 17:12 Uhr
HAAAAALT! Es funktioniert.....prinzipiell! Diese Fehlermeldung von der ich eben sprach, kommt nur bei t-online.de - Adressen vor!

Hat das was mit dem Relay zu tun? Oder Stimmt die Absendeadresse in der Email möglicherweise nicht mit dem SMTP unseres Providers überein? (Also z.B. fakedom.local --> fakedom.de)

Danke & Grüße,
marcus
Bitte warten ..
Mitglied: VNS
17.12.2004 um 09:40 Uhr
Tja,

das kostet dummerweise bei t-online extra....................

Also wird der Fehler wohl zwischen den Ohren liegen ..................... Sorry, konnte ich mir nicht verkneifen.

Melde Dich einfach unter M.Lagershausen@v-n-s.com

der wird Dir weiterhelfen. SICHER!!!!!

Findest Du unter http://www.v-n-s.com
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Festplatten, SSD, Raid
gelöst Server Raid Frage (9)

Frage von LisaHiberi zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...