Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server holt keine Email ab

Frage Microsoft Exchange Server

Mitglied: blam8873

blam8873 (Level 1) - Jetzt verbinden

21.11.2006, aktualisiert 24.11.2006, 3738 Aufrufe, 1 Kommentar

Hallo an alle,

mein Problem ist ganz einfach und doch nicht so einfach. Folgender IST Zustand.

SBS 2003 Server, und wir holen unsere email jetzt gerade über den pop3 connecter ab. Jetzt habe ich aber noch andere domains die direkt zu dem exchange gehen sollen.

Auf der Firewall habe ich den SMTP Port frei gemacht und zu dem SBS weitergenattet

den DNS eintrag oder besser gesagt den MX eintragt habe ich auch schoon gemachtund wenn man in mit mail.xxxx.de anpingen tut kommt auch die ip adresse vom Router(Firewall)

auf dem SBS Server habe ich unter Empfängerrichtilinen dann eigenschaften der Polica die neue Domain mit @xxxx.de eingetragen und auch dem dem user der die email bekommen soll habe ich schon die email adresse gegeben.

wieso kommen keine mails zum server von aussen von innen geht das alles ohne probleme.

Gruß Alex
Mitglied: totto
24.11.2006 um 15:53 Uhr
Wann wurde denn der MX-Record Eintrag gemacht? Evtl. ist der noch auf dem DNS-Server gecached. Mit dem Ping wird nämlich der A-Record abgerufen. Ggf. mal mit nslookup (set type=MX) prüfen.

Was passiert denn mit der Mail, die an die Domain geschickt wird? Kommt das ein Unzustellbarkeitsbericht zurück?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...