Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server löscht -Mail delivery- Emails

Frage Microsoft Exchange Server

Mitglied: 68789

68789 (Level 1)

20.08.2008, aktualisiert 15:41 Uhr, 5221 Aufrufe, 4 Kommentare

Exchange Server lösche FehlerEmails von z.B. nicht verfügbaren Emailadressen etc.

Hallo,

ich habe ein Problem mit den öffentlichen Ordnern auf meinem Exchange Server.
Wenn man eine Email an eine Adresse schreibe die nicht existiert, sei es durch einen Rechtschreibfehler oder ähnliches, bekommt man normalerweise eine sofortige Email zurück in der steht, dass die angegebene Adresse nicht gefunden wurde, halt eine Fehlermeldung. Mein Exchange Server löscht diese Emails aber sofort nach Erhalt und leitet sie nicht an mich weiter.

Kann mir jemand sagen was ich verändern muss damit ich auch diese "Mail Delivery" Emails erhalte?

schonmal Danke


Gruß
AzubiSmoerre
Mitglied: 68201
20.08.2008 um 15:25 Uhr
Wer ich sendet denn? Ich "Public Folder"?

Es ist nicht möglich Unzustellbarkeitsreporte an einen öffentlichen Ordner zu senden.
Bitte warten ..
Mitglied: 68789
20.08.2008 um 15:35 Uhr
jop public folder...

kann man das denn anders realisieren dass die Unzustellbarkeitsreporte trotzdem auf dem Computer angekommen?
Bitte warten ..
Mitglied: 68201
20.08.2008 um 15:37 Uhr
Mit Gruppenmailboxen arbeiten und nicht mit PF's
Bitte warten ..
Mitglied: 68789
20.08.2008 um 15:41 Uhr
okay, dann werde ich das mal probieren...

danke...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server 2010 Emails aufbewahren? Brauche einen Rat (5)

Frage von phantasist zum Thema Exchange Server ...

E-Mail
gelöst Exchange Emails kommen nicht mehr an (10)

Frage von fundave3 zum Thema E-Mail ...

Windows Server
SQL Server löscht Daten von sich selbst aus ?! (20)

Frage von KevBarz zum Thema Windows Server ...

Exchange Server
gelöst Email Weiterleitung im Outlook klappt nicht, nur im Exchange (4)

Frage von Syosse zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...