Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Server - kann weder mails versenden noch empfangen

Frage Microsoft Exchange Server

Mitglied: Xanez

Xanez (Level 1) - Jetzt verbinden

02.08.2006, aktualisiert 11:22 Uhr, 6253 Aufrufe, 4 Kommentare

System : SBS2003 mit ISA 2000 und Exchange 2003

Grüße!

Also vorneweg, ich bin ein Neuling was Exchange betrifft. Habe nun versucht einen Exchange 2003 Server auf unserem SBS 2003 einzurichten. Wenn ich nun versuche Mails nach extern zu versenden bekomme ich folgende Fehlermeldung :

Folgende Empfänger konnten nicht erreicht werden:

xy@extern.de am 02.08.2006 10:11
Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<firma.de #5.5.0 smtp;554 <user1@firma.de>: Sender address rejected: Access denied>

Kann damit jemand was anfangen?

Ich habe den Pop3-Connector nach verschiedenen Informationen aus diesem Forum eingerichtet, kann aber weder emails empfangen noch versenden.

Danke schonmal für eure Antworten,

Gruß

Nachtrag : Intern funktionier alles wunderbar.
Mitglied: MarcBecker
02.08.2006 um 10:49 Uhr
Für das Senden einer E-Mail brauchst du einen SMTP-Connector, über den sich dein Exchange einloggen kann und die Mails verschicken können. Pop3 dient nur zum Abholen der Mails.

Aufgrund deiner Beschreibung gehe ich nicht davon aus, das ein mx-Record auf deinen Server verweist.

Also am besten mal nach einem ISP-Gateway deines Providers schauen (glaube Telekom hat so was), andernfalls eine Domain bei DomainFactory hosten. Die haben ein ISP-Gateway, das deinem Exchange die Verbindung ermöglicht.
Bitte warten ..
Mitglied: Xanez
02.08.2006 um 10:54 Uhr
ok, mal sehen was mein ISP dazu sagt.

Danke für die schnelle Antwort.
Bitte warten ..
Mitglied: Loeneberger
02.08.2006 um 11:12 Uhr
Benutz du einen Smarthost, wo du die Mails hinschickst?

Beispiel bei t-online:

SMTPRELAY@T-Online.de

???
Bitte warten ..
Mitglied: Xanez
02.08.2006 um 11:22 Uhr
ja, habe mittlerweile genau diesen eingetragen....das problem hat sich damit auch schon erledigt, rechtschreibfehler bei einstellungen sind echt nicht hilfreich.

Danke für eure Hilfe
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Exchange Server
gelöst Exchange interne Mails über anderen Smarthost (3)

Frage von Florian86 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (14)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (10)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Multimedia & Zubehör
gelöst Iphone 6 prob (9)

Frage von jensgebken zum Thema Multimedia & Zubehör ...