Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange-server kann nicht an t-online-adressen zustellen

Frage Microsoft Exchange Server

Mitglied: vbfrickler

vbfrickler (Level 1) - Jetzt verbinden

03.05.2012 um 16:09 Uhr, 4966 Aufrufe, 11 Kommentare

Hallo Gemeinde,

habe folgendes Problem: Der exchange-server kann Mails an t-online-adressen senden. Es kommt eine Hinweis-Mail zurück mit folgendem Text:


"Die eingegebene E-Mail-Adresse konnte nicht gefunden werden. Überprüfen Sie die E-Mail-Adresse des Empfängers, und versuchen Sie, die Nachricht erneut zu senden. Wenden Sie sich an den Helpdesk, falls das Problem weiterhin besteht."


An alle anderen Adressen funktioniert die Zustellung (gmx, yahoo, web.de usw.).

Kennt vielleicht jemand dieses problem? woran kann das liegen? Vielleicht ein fehlerhafter DNS-eintrag? Aber dann dürfte die Zustellung an andere Adressen ja auch nicht klappen...


Danke,

VG
Mitglied: jayjay0911
03.05.2012 um 16:47 Uhr
Steht doch in der Fehlerbeschreibung: Falsche E-Mail Adresse. Tippfehler vor dem @ wahrscheinlich. Ansonsten evtl. ein Problem bei T-Online. Seit wann tritt das Problem denn auf? Hat's schon mal geklappt? Falls ja tippe ich auf den Fehler bei t-online.
Bitte warten ..
Mitglied: vbfrickler
03.05.2012 um 16:58 Uhr
Tippfehler in der adresse kann ich auchschließen hab die adresse in mein mail-frontend (yahoo) kopiert, dort funktioniert es. Seit wann bzw. ob es schon mal geklappt hat weis ich nicht, werde nochmal den anwender dazu fragen.

Danke für deine Info erstmal.
Bitte warten ..
Mitglied: Dani
03.05.2012 um 17:30 Uhr
Moin,
die Fehlermeldung schickt dir aber schon der T-Online Mailserver zu und nicht dein Exchange?!


Grüße,
Dani
Bitte warten ..
Mitglied: vbfrickler
03.05.2012 um 17:40 Uhr
die fehlermeldung schickt der exchange-server
Bitte warten ..
Mitglied: dmc-net
03.05.2012 um 19:01 Uhr
den schau mal im exchnage nach, welche domänen akzeptiert werden,
nicht dass einer mal t-online eingetragen hat und der exchange denkt dass er die t-online emails verwaltet.

Welche exchange version?

exchange 2007/2010 -> exchnage verwaltungskonsole- > organisationskonfiguration -> hub-transport und denn im reiter "akzeptierten domänen" musste mal schauen on t-online steht, wenn ja denn muss sie auf externes relay gesetzt werden.

MfG Dimitri
Bitte warten ..
Mitglied: filippg
03.05.2012 um 20:46 Uhr
Hallo,

Es kommt eine Hinweis-Mail zurück mit
folgendem Text:
Von wem kommt die denn? Die Fehlermeldung ("Wenden Sie sich an den Helpdesk") habe ich noch nie gelesen, sonst ist immer nur die Rede vom Systemadministrator.
Daneben empfiehlt sich wohl ein Blick in's MessageTracking.

Gruß

Filipp
Bitte warten ..
Mitglied: jenni
03.05.2012 um 22:11 Uhr
Moin Moin,

Was sagt den nslookup?

Ich glaube, dass das Postfach vom Empfänger voll ist.

Gruß
Jenni
Bitte warten ..
Mitglied: vbfrickler
03.05.2012 um 22:23 Uhr
Zitat von jenni:
Moin Moin,

Was sagt den nslookup?

Ich glaube, dass das Postfach vom Empfänger voll ist.

Gruß
Jenni


Kann ich ausschließen. an dieses t-online - PF kann ich z. B. mit yahoo problemlos eine mail senden. Es sind auch alle t-online-adressen betroffen wie es aussieht.
Bitte warten ..
Mitglied: Dani
03.05.2012 um 23:57 Uhr
Schon klar... ich meine wird der Fehler auch vom Exchange erzeugt. Wie Fillip schon schrieb..
Bitte warten ..
Mitglied: jenni
04.05.2012 um 09:27 Uhr
Mh...

Was sagt denn nslookup auf dem Exchange dazu?
Und
Was sagt nslookup auf deinem DNS-Server dazu?
Bitte warten ..
Mitglied: vbfrickler
04.05.2012 um 09:54 Uhr
Ok werde ich in erfahrung bringen...

Also das Empfangen von t-online - Mails funktioniert einwandfrei, nur das Senden eben nicht...
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst T-Online und die Sophos -Problem mit den Emails (48)

Frage von BiGnoob zum Thema Netzwerke ...

Exchange Server
Import von Kontakten in Exchange Online

Frage von arccos zum Thema Exchange Server ...

Exchange Server
gelöst Exchange, Laufwerk C voll, Mails nachträglich zustellen (13)

Frage von deelite zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Migration zu Exchange Online (10)

Frage von mastersp zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...