Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server kein Versand und kein Empfang von eMail

Frage Microsoft Exchange Server

Mitglied: tom-hwi

tom-hwi (Level 1) - Jetzt verbinden

21.03.2007, aktualisiert 18.05.2007, 3340 Aufrufe, 1 Kommentar

Hallo, ich bin fast am Verzweifeln. Ich habe einen Exchange Server aufgesetzt und wollte nun unseren Mailverkehr mit Hilfe von Dyndns und SMTP realisieren. Eigenartigerweise kann ich keine Mails versenden. In der Warteschlange steht im Status "Wiederholen" und die Verbindung wurde vom Remotehost getrennt. Natürlich kommen auch keine Mails an. Die verschwinden im Nirvana, da nicht einmal eine Unzustellbarkeitsnachricht beim Absender auftaucht. Nun habe ich nslookup, Telnet und Ping auf unseres Dyndns-Server kmz-nwm.dyndns.org gemacht und alles funktioniert wunderbar. Natürlich liegt auch ein entsprechender MX Eintrag beim Provider 1und1. Trotzdem geht weder eine eMail raus, noch kommt einen eMail rein. Wo kann ich denn noch drehen, damit das endlich funktioniert?

Danke
Mitglied: kowalzik
18.05.2007 um 11:03 Uhr
Hallo,

haben Sie in Ihrem Router einen Port-Forwarding für den SMTP Port eingerichtet ?
Der Port 25 sollte auf die IP-Adresse Ihres Exchange Servers weitergeleitet werden.

Gruß
Wolfgang Kowlazik
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Neuer PDC - Exchange Server anpassungen? (6)

Frage von adrian138 zum Thema Windows Server ...

Cloud-Dienste
gelöst Eigener Exchange Server möglich ? In der Cloud ? (4)

Frage von power-user zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...