Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server verschickt externe Mails erst nach etwa 5000 Sekunden

Frage Microsoft Exchange Server

Mitglied: Cassiopeia

Cassiopeia (Level 1) - Jetzt verbinden

11.01.2007, aktualisiert 12.01.2007, 3961 Aufrufe, 1 Kommentar

Schickt aber erst seeeehr spät

Hallo,


wir haben einen W2K-SBS-Server mit Exchange laufen. Sämtliche Updates sind installiert. Der Trend-Micro-Antispam/Virus ist auch akutell und in den Exchangeserver eingebunden....

Seit ein paar Tagen werden mails nach aussen erst nach etwa eineinhalb Stunden übertragen.
Zuvor steht im Protokoll:
"Nachricht wird an das Kategorisierungsmodul übermittelt"
Nach der langen Wartezeit schickt er es auch einwandfrei.
Der Server ist so eingestellt dass er zu jeder Tages und Nachzeit senden darf/kann.


Bitte um Hilfe.


Danke.



Didi
Mitglied: Cassiopeia
12.01.2007 um 10:39 Uhr
Hallo nochmal,



hoffe wir haben das Problem gelöst.
Wir haben den Mailserver unseres Providers als SMTP-Smart-Host im SMTP-Connector eingetragen - nun versendet er mit diesem Umweg (mit einer kleinen, bzw. fast keiner Verzögerung -liegt teilweise im Minutenbereich, teilweise auch ohne Verzögerung).
Lokale Mails sendet er wie vorher eh nicht raus und stellt diese auch sofort zu.

Warum das ganze nicht mehr so wie vorher funktioniert wissen wir leider nicht - das "direkte" Zustellen hat in der Vergangenheit prima (auch ohne Zeitverzögerung) funktioniert!
Vielleicht ist bei unserem Provider nur sein Mailserver auf einer Whitelist und die restlichen IPs auf einer Blacklist? Aber warum hats dann vorher funktioniert und hat es in letzter Zeit trotz eineinhalb Stunden Verzögerung DOCH geschickt??? *ratlos*

Hoffe wir haben das Problem gelöst und jemanden vielleicht einen Tipp gegeben.



Didi
Bitte warten ..
Ähnliche Inhalte
Visual Studio
gelöst Webclient Download startet erst nach 20-30 Sekunden (3)

Frage von GERz0cKErZ zum Thema Visual Studio ...

Exchange Server
Exchange 2016 alle Mails an Externe Adresse Senden (2)

Frage von JKIceman zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 spezifische externe adresse erhält keine Mail (6)

Frage von theoberlin zum Thema Exchange Server ...

Exchange Server
gelöst Zugriff von externem Outlook auf internen Exchange (14)

Frage von halington zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...