Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server verschickt externe Mails erst nach etwa 5000 Sekunden

Frage Microsoft Exchange Server

Mitglied: Cassiopeia

Cassiopeia (Level 1) - Jetzt verbinden

11.01.2007, aktualisiert 12.01.2007, 3953 Aufrufe, 1 Kommentar

Schickt aber erst seeeehr spät

Hallo,


wir haben einen W2K-SBS-Server mit Exchange laufen. Sämtliche Updates sind installiert. Der Trend-Micro-Antispam/Virus ist auch akutell und in den Exchangeserver eingebunden....

Seit ein paar Tagen werden mails nach aussen erst nach etwa eineinhalb Stunden übertragen.
Zuvor steht im Protokoll:
"Nachricht wird an das Kategorisierungsmodul übermittelt"
Nach der langen Wartezeit schickt er es auch einwandfrei.
Der Server ist so eingestellt dass er zu jeder Tages und Nachzeit senden darf/kann.


Bitte um Hilfe.


Danke.



Didi
Mitglied: Cassiopeia
12.01.2007 um 10:39 Uhr
Hallo nochmal,



hoffe wir haben das Problem gelöst.
Wir haben den Mailserver unseres Providers als SMTP-Smart-Host im SMTP-Connector eingetragen - nun versendet er mit diesem Umweg (mit einer kleinen, bzw. fast keiner Verzögerung -liegt teilweise im Minutenbereich, teilweise auch ohne Verzögerung).
Lokale Mails sendet er wie vorher eh nicht raus und stellt diese auch sofort zu.

Warum das ganze nicht mehr so wie vorher funktioniert wissen wir leider nicht - das "direkte" Zustellen hat in der Vergangenheit prima (auch ohne Zeitverzögerung) funktioniert!
Vielleicht ist bei unserem Provider nur sein Mailserver auf einer Whitelist und die restlichen IPs auf einer Blacklist? Aber warum hats dann vorher funktioniert und hat es in letzter Zeit trotz eineinhalb Stunden Verzögerung DOCH geschickt??? *ratlos*

Hoffe wir haben das Problem gelöst und jemanden vielleicht einen Tipp gegeben.



Didi
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Exchange Online Öffentlicher Ordner lehnt externe Mails ab (3)

Frage von fluluk zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Exchange Server
gelöst Exchange, Laufwerk C voll, Mails nachträglich zustellen (13)

Frage von deelite zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...