Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

exchange kann keine Serverleistungsberichte u. Co über strato verschicken

Frage Microsoft Exchange Server

Mitglied: o0rew0o

o0rew0o (Level 1) - Jetzt verbinden

27.03.2008, aktualisiert 29.03.2008, 3952 Aufrufe, 5 Kommentare

SBS 2003
smarthost: Post.strato.de
HELO anstelle von EHLO

Exchange verschickt zwar die normalen emails der user, aber die Serverleistungberichte & Co kommen immer als unzustellbar zurück an den admin.

normal sollte es follgender massen ablaufen:

system => strato => admin@firma.de=> pop2smtp => administrator@firma.local

Ich könnte zwar als Empfänger gleich administrator@firma.local eintragen, aber das ist nicht unbedingt der erwünschte Effekt bzw hackt es vlt ja noch an anderen Dingen bzw liegen noch mehr falsche einstellungen vor.

Liegt es vlt daran das es bei strato kein system konnte gibt/angelegt ist? wennja wie müsste das konnte dann heißen? etc...

greetz rew
Mitglied: 51705
27.03.2008 um 21:09 Uhr
Hallo rew,

kannst du die Unzustellbarkeitsnachricht hier posten?

Grüße, Steffen
Bitte warten ..
Mitglied: o0rew0o
28.03.2008 um 15:18 Uhr
Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Serverleistungsbericht - SERVER
Gesendet am: 28.03.2008 06:01

Folgende Empfänger konnten nicht erreicht werden:

admin@dls-cooperation.de am 28.03.2008 06:01
Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.
<server.DLS-Cooperation.local #5.1.1>
Bitte warten ..
Mitglied: 51705
28.03.2008 um 16:10 Uhr
Ich galube, du mußt die Konfiguration etwas genauer beschreiben, Speziell <server.DLS-Cooperation.local #5.1.1> macht mich stutzig.

Der MX für 'dls-cooperation.de' ist 'mailin.rzone.de'.

U:\>nslookup -type=mx dls-cooperation.de
dls-cooperation.de MX preference = 10, mail exchanger = mailin.rzone.de

Dieser würde die Mail auch annehmen:

U:\>telnet mailin.rzone.de 25
220 mailin.webmailer.de [blert mi24] ESMTP RZmta 16.15 ready; Fri, 28 Mar 2008 1
6:03:45 +0100 (MET)
HELO test.de
250 mailin.webmailer.de [blert mi24] greets test.de
MAIL FROM:<test@test.de>
250 2.1.0 <test@test.de> Sender ok
RCPT TO:<admin@dls-cooperation.de>
250 2.1.5 <admin@dls-cooperation.de> Recipient ok
Bitte warten ..
Mitglied: 51705
28.03.2008 um 17:26 Uhr
Ich galube, jetzt habe ich dich verstanden

system => strato => admin@firma.de=> pop2smtp => administrator@firma.local

ist falsch. richtig:

system > admin@firma.local
Bitte warten ..
Mitglied: o0rew0o
29.03.2008 um 18:59 Uhr
ja das das system nich auf ein email konto schicken das nich in der selben domain ist?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
E-Mail
Strato Mail Pro 3 als Exchange Ersatz? (16)

Frage von gagagu zum Thema E-Mail ...

Exchange Server
gelöst Zertifikat und Co Exchange 2013 (9)

Frage von uwe.name zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Aktivierung (4)

Frage von Mazenauer zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...