Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Service Pack2 Fehler bei Installation

Frage Microsoft Exchange Server

Mitglied: 66167

66167 (Level 1)

22.06.2008, aktualisiert 12:37 Uhr, 7937 Aufrufe, 2 Kommentare

Leider klappt das Exchage Update auf einem SBS 2003 von SP1 auf SP2 nicht. Im Log File sind folgende Error zu lesen! Wer hat eine Idee oder kann helfen: Ach ja die Domain ist natürlich vorhanden und der Exchange Server mit SP1 läuft sauber allerdings benötigen wir wg. Postfachgröße gesamt das SP2.

7:44:57] Wird gestartet: Exchange 6944-Setup unter Windows 5.2.3790.Service Pack 2 auf 17:44:57 06/04/2008.
[17:44:57] Entering CFileManager::ScInit
[17:44:57] Entering CFileManager::ScAutoDetectDirectoryLocations
[17:44:57] CService::ScQueryServiceConfig (f:\titanium\admin\src\libs\exsetup\service.cxx:539)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:44:57] ScGetClusterSvcDir (f:\titanium\admin\src\libs\exsetup\exmisc.cxx:2346)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:44:57] === IGNORING PREVIOUS ERRORS === CFileManager::ScAutoDetectDirectoryLocations (f:\titanium\admin\src\udog\setupbase\tools\filemgr.cxx:604)
Der Vorgang wurde erfolgreich beendet.


Entering FVerifyPOP3NotInstalled
[17:45:01] CService::ScQueryServiceConfig (f:\titanium\admin\src\libs\exsetup\service.cxx:539)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:45:01] Service = 'MSSearch' CServiceManager::ScGetServiceInfo (f:\titanium\admin\src\udog\setupbase\tools\svcmgr.cxx:431)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:45:01] === IGNORING PREVIOUS ERRORS === ScPRQ_MSSearchIsNotDisabled (f:\titanium\admin\src\udog\excommon\prereq.cxx:8737)
Der Vorgang wurde erfolgreich beendet.
[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] - Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein. -- ID:62085 --
[17:45:01] Prerequisites for Microsoft Exchange Dienste für Messaging und Collaboration failed: Die Komponente "Microsoft Exchange Dienste für Messaging und Collaboration" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet.
- Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein.

[17:45:01] ScPRQ_LogonMustBeNT5DomainAcct (f:\titanium\admin\src\udog\excommon\prereq.cxx:5790)
Der Vorgang wurde erfolgreich beendet.
[17:45:01] Entering FVerifyPOP3NotInstalled
[17:45:01] CService::ScQueryServiceConfig (f:\titanium\admin\src\libs\exsetup\service.cxx:539)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:45:01] Service = 'MSSearch' CServiceManager::ScGetServiceInfo (f:\titanium\admin\src\udog\setupbase\tools\svcmgr.cxx:431)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:45:01] === IGNORING PREVIOUS ERRORS === ScPRQ_MSSearchIsNotDisabled (f:\titanium\admin\src\udog\excommon\prereq.cxx:8737)
Der Vorgang wurde erfolgreich beendet.
[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] - Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein. -- ID:62085 --
[17:45:01] Prerequisites for Microsoft Exchange Dienste für Messaging und Collaboration failed: Die Komponente "Microsoft Exchange Dienste für Messaging und Collaboration" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet.
- Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein.

[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] - Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein. -- ID:62085 --
[17:45:01] - Dieser Computer muss Mitglied einer Windows-Domäne sein. -- ID:62083 --
[17:45:01] Prerequisites for Microsoft Exchange-Systemverwaltungstools failed: Die Komponente "Microsoft Exchange-Systemverwaltungstools" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Dieser Computer muss Mitglied einer Windows-Domäne sein.

[17:45:01] - Dieser Computer muss Mitglied einer Windows-Domäne sein. -- ID:62083 --
[17:45:01] Prerequisites for Microsoft Exchange-Systemverwaltungstools failed: Die Komponente "Microsoft Exchange-Systemverwaltungstools" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Dieser Computer muss Mitglied einer Windows-Domäne sein.

[17:45:01] - Dieser Computer muss Mitglied einer Windows-Domäne sein. -- ID:62083 --
[17:45:01] Entering CCompDomainPrep::ScGetEffectiveMode
[17:45:01] Leaving CCompDomainPrep::ScGetEffectiveMode
[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] Prerequisites for Microsoft Exchange-Domänenvorbereitung failed: Die Komponente "Microsoft Exchange-Domänenvorbereitung" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet.

[17:45:01] Entering CCompDomainPrep::ScGetEffectiveMode
[17:45:01] Leaving CCompDomainPrep::ScGetEffectiveMode
[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] Prerequisites for Microsoft Exchange-Domänenvorbereitung failed: Die Komponente "Microsoft Exchange-Domänenvorbereitung" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet.

[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] Entering CCompForestPrep::ScGetEffectiveMode
[17:45:01] Leaving CCompForestPrep::ScGetEffectiveMode
[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] Prerequisites for Microsoft Exchange-Gesamtstrukturvorbereitung failed: Die Komponente "Microsoft Exchange-Gesamtstrukturvorbereitung" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet.

[17:45:01] Entering CCompForestPrep::ScGetEffectiveMode
[17:45:01] Leaving CCompForestPrep::ScGetEffectiveMode
[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] Prerequisites for Microsoft Exchange-Gesamtstrukturvorbereitung failed: Die Komponente "Microsoft Exchange-Gesamtstrukturvorbereitung" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet.

[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] ScPRQ_LogonMustBeNT5DomainAcct (f:\titanium\admin\src\udog\excommon\prereq.cxx:5790)
Der Vorgang wurde erfolgreich beendet.
[17:45:01] Entering FVerifyPOP3NotInstalled
[17:45:01] CService::ScQueryServiceConfig (f:\titanium\admin\src\libs\exsetup\service.cxx:539)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:45:01] Service = 'MSSearch' CServiceManager::ScGetServiceInfo (f:\titanium\admin\src\udog\setupbase\tools\svcmgr.cxx:431)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:45:01] === IGNORING PREVIOUS ERRORS === ScPRQ_MSSearchIsNotDisabled (f:\titanium\admin\src\udog\excommon\prereq.cxx:8737)
Der Vorgang wurde erfolgreich beendet.
[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] - Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein. -- ID:62085 --
[17:45:01] Prerequisites for Microsoft Exchange Dienste für Messaging und Collaboration failed: Die Komponente "Microsoft Exchange Dienste für Messaging und Collaboration" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet.
- Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein.

[17:45:01] ScPRQ_LogonMustBeNT5DomainAcct (f:\titanium\admin\src\udog\excommon\prereq.cxx:5790)
Der Vorgang wurde erfolgreich beendet.
[17:45:01] Entering FVerifyPOP3NotInstalled
[17:45:01] CService::ScQueryServiceConfig (f:\titanium\admin\src\libs\exsetup\service.cxx:539)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:45:01] Service = 'MSSearch' CServiceManager::ScGetServiceInfo (f:\titanium\admin\src\udog\setupbase\tools\svcmgr.cxx:431)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[17:45:01] === IGNORING PREVIOUS ERRORS === ScPRQ_MSSearchIsNotDisabled (f:\titanium\admin\src\udog\excommon\prereq.cxx:8737)
Der Vorgang wurde erfolgreich beendet.
[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] - Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein. -- ID:62085 --
[17:45:01] Prerequisites for Microsoft Exchange Dienste für Messaging und Collaboration failed: Die Komponente "Microsoft Exchange Dienste für Messaging und Collaboration" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet.
- Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein.

[17:45:01] - Fehler beim Herstellen einer Verbindung mit Windows Active Directory. Fehler:
- Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet. -- ID:62082 --
[17:45:01] - Sie müssen an einer Windows-Domäne, nicht beim lokalen Computer angemeldet sein. -- ID:62085 --
[17:45:01] - Dieser Computer muss Mitglied einer Windows-Domäne sein. -- ID:62083 --
[17:45:01] Prerequisites for Microsoft Exchange-Systemverwaltungstools failed: Die Komponente "Microsoft Exchange-Systemverwaltungstools" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Dieser Computer muss Mitglied einer Windows-Domäne sein.

[17:45:01] - Dieser Computer muss Mitglied einer Windows-Domäne sein. -- ID:62083 --
[17:45:01] Prerequisites for Microsoft Exchange-Systemverwaltungstools failed: Die Komponente "Microsoft Exchange-Systemverwaltungstools" kann nicht der Aktion "Installieren" zugewiesen werden. Grund:
- Dieser Computer muss Mitglied einer Windows-Domäne sein.

[17:45:01] - Dieser Computer muss Mitglied einer Windows-Domäne sein. -- ID:62083 --
[17:54:14] CComBOIFacesFactory::QueryInterface (f:\titanium\admin\src\udog\bo\bofactory.cxx:54)
Error code 0X80004002 (16386): Keine Schnittstelle.
[19:05:44] Beginning Setup run
[19:05:44] Wird gestartet: Exchange 6944-Setup unter Windows 5.2.3790.Service Pack 2 auf 19:05:44 06/04/2008.
[19:05:44] Entering CFileManager::ScInit
[19:05:44] Entering CFileManager::ScAutoDetectDirectoryLocations
[19:05:44] CService::ScQueryServiceConfig (f:\titanium\admin\src\libs\exsetup\service.cxx:539)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[19:05:44] ScGetClusterSvcDir (f:\titanium\admin\src\libs\exsetup\exmisc.cxx:2346)
Error code 0XC0070424 (1060): Der angegebene Dienst ist kein installierter Dienst.
[19:05:44] === IGNORING PREVIOUS ERRORS === CFileManager::ScAutoDetectDirectoryLocations (f:\titanium\admin\src\udog\setupbase\tools\filemgr.cxx:604)
Der Vorgang wurde erfolgreich beendet.
[19:05:44] Leaving CFileManager::ScAutoDetectDirectoryLocations
[19:05:44] Leaving CFileManager::ScInit
[19:05:44] Entering CRegistryManager::ScInit
[19:05:44] Leaving CRegistryManager::ScInit
[19:05:44] Entering CDirectoryManager::ScInit
[19:05:44] Entering ScIsComputerMemberOfDomain
[19:05:44] NetGetJoinInformation: Domain/workgroup = "ARBEITSGRUPPE"
[19:05:44] NetGetJoinInformation: NETSETUP_JOIN_STATUS = 2
[19:05:44] The computer is not a member of a domain
[19:05:44] Leaving ScIsComputerMemberOfDomain
[19:05:44] CDirectoryManager::ScInit (f:\titanium\admin\src\udog\setupbase\tools\dsmgr.cxx:195)
Error code 0XC103FCA0 (64672): - Fehler beim Ermitteln der Windows-Domäne, zu der dieser Computer gehört. Stellen Sie sicher, dass sich Ihr Computer in einer Windows-Domäne befindet.
[19:05:44] Leaving CDirectoryManager::ScInit
[19:05:44] === IGNORING PREVIOUS ERRORS === Tool 3 failed to initialize (f:\titanium\admin\src\udog\setupbase\tools\toolsmgr.cxx:44)
Der Vorgang wurde erfolgreich beendet.
[19:05:44] Beginning dump of component tree:
[19:05:44] "Microsoft Exchange"
[19:05:44] "Microsoft Exchange-Gesamtstrukturvorbereitung"
[19:05:44] "Microsoft Exchange-Domänenvorbereitung"
[19:05:44] "Microsoft Exchange Dienste für Messaging und Collaboration"
[19:05:44] "Microsoft Exchange Connector für Lotus Notes"
[19:05:44] "Microsoft Exchange Connector für Novell GroupWise"
[19:05:44] "Microsoft Exchange Kalender-Connector"
[19:05:44] "Microsoft Exchange-Systemverwaltungstools"
[19:05:44] "Microsoft Exchange 5.5 Administrator"
[19:05:44] End dump of component tree
Mitglied: GuentherH
22.06.2008 um 11:08 Uhr
Hallo.

[19:05:44] NetGetJoinInformation: Domain/workgroup = "ARBEITSGRUPPE"
[19:05:44] NetGetJoinInformation: NETSETUP_JOIN_STATUS = 2
[19:05:44] The computer is not a member of a domain

Ist das wirklich ein sauber installierter SBS, auf dem das SBS Setup auch tatsächlich ausgeführt wurde?

- führe einmal einen Test mit dcdiag und netdiag durch
- installiere den BPA und überprüfe dein System - http://blog.sbspraxis.de/sbs-2003-best-practices-analyzer-p63/

LG Günther
Bitte warten ..
Mitglied: 66167
22.06.2008 um 12:37 Uhr
Problem gefunden:
Kaspersky war Schuld. Haben die Dienste des Kaspersky manuell beendet, dann ging es auch mit den Updates Jetzt ist alles Up To Date! Trotzdem Danke für die Anregungen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 epc Fehler (6)

Frage von erdmelone zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - Einige Fehler (12)

Frage von J.Bohlmann zum Thema Exchange Server ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...