Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange SMTP Connector sendet nix mehr

Frage Microsoft Exchange Server

Mitglied: meddie

meddie (Level 1) - Jetzt verbinden

04.12.2013 um 15:03 Uhr, 1374 Aufrufe, 2 Kommentare

Hallo Leute,

habe seit gestern am Exchange ein Problem. Es handelt sich um ein Exchange 2003 am Windows Server 2003. Seit gestern sendet der nix mehr.
Ich finde nichts keinen Anhaltspunkt warum. Die Mails landen in der Warteschlange und werden irgendwann verschmiessen.

Weder in der Event Anzeige noch sonst irgendwelche Anzeichen.

Habe auf dem externen Mail Server der Relay Server in der log nachgesehen da erscheint nur lost connection after auth from hostname und ip.

Kann mir jemand ein Tip geben was es sein kann. Oder wo ich nachgucken kann,
Ich habe die Zugangsdaten überprüft die gehen. Am Relay Server dürfte es auch nicht liegen,habe von einem andern Exchange Server probiert das ging.
Vielen Dank im Voraus
Mitglied: northeat
04.12.2013 um 23:39 Uhr
Ist der smtp Dienst gestartet?

LG
Ivan
Bitte warten ..
Mitglied: meddie
05.12.2013 um 08:20 Uhr
Hi danke für den Tipp, aber die Dienste laufen alle korrekt.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 SMTP-Connector - zusätzliches Relay (6)

Frage von FA-jka zum Thema Exchange Server ...

Exchange Server
Exchange nicht alle mails kommen rein 550 smtp (2)

Frage von windows10 zum Thema Exchange Server ...

Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von denndsd zum Thema Exchange Server ...

Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...