Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange stellt E-Mail-Kopie trotz vorhandener Transportregeln nur einmal zu

Frage Microsoft Exchange Server

Mitglied: maikmueller

maikmueller (Level 1) - Jetzt verbinden

01.10.2013 um 08:27 Uhr, 1891 Aufrufe, 4 Kommentare

Hallo liebe Forenmitglieder,

ich habe ein bisweilen seltsames Phänomen bei dem ich mir nicht sicher bin ob es nur Unwissenheit ist oder ob ich eine Einstellung vergessen habe. Kurz zur Erklärung:

Ich habe ein Exchange-Postfach dem alle Nachrichten zugestellt werden die an "mail@domain.com" geschickt werden. Das funktioniert auch ohne Probleme. Weiter existieren Benutzerkonten mit den E-Mailadresse "mitarbeiter1@domain.com", "mitarbeiter2@domain.com", "mitarbeiter3@domain.com" usw.

Nun habe ich in Exchange eine Transportregel erstellt welche definiert, dass E-Mails die an einen Mitarbeiter geschickt werden in Kopie ebenfalls an "mail@domain.com" zugestellt werden. Das klappt auch einwandfrei. Nun gibt es im Outlook-Adressbuch eine Kontaktgruppe welche die Adressen der Mitarbeiter (mitarbeiter1@domain.com, mitarbeiter2@domain.com, etc) enthält. Werden nun einzelne E-Mails an einen dieser Mitarbeiter verschickt landet die Kopie immer brav im Postfach "mail@domain.com.

Wird aber eine E-Mail an die Verteilergruppe geschickt wird die E-Mail genau einmal zugestellt, nämlich an den ersten Eintrag der Verteilergruppe. Ist Exchange zu intelligent für mich oder gibt es eine Einstellung welche ich vornehmen kann um zu erreichen, dass die E-Mails trotz gleichem Empfänger ordnungsgemäß als Kopien zugestellt werden?

Ich möchte letztlich erreichen, dass die E-Mails trotzdem zugestellt werden um dann eine Regel in Outlook zu erstellen damit die E-Mails in einen Ordner des jeweiligen Mitarbeiters verschoben wird.

Ich hoffe ich konnte mich verständlich ausdrücken und würde mich über Hilfe von Euch sehr freuen.

Viele Grüße und einen angenehmen Arbeitstag,

Maik
Mitglied: Manfred15
01.10.2013 um 12:00 Uhr
Hi Maik,

ich denke, dass Exchange das automatisch aussortiert, denn eine normale Mail an einen Kollegen, der zweimal als Adressat auftaucht wird auch nur einmal zugestellt. Leider kann ich auch nicht sagen, ob es dafür eine Einstellung gibt, dieses zu verhindern. Denke es handelt sich um ein Feature und nicht um einen Bug

Beste Grüße
Manfred
Bitte warten ..
Mitglied: ticuta1
01.10.2013 um 13:20 Uhr
Hallo,
wie ist Die Rheinfolge der Transportregenl?

LG,
ticuta1
Bitte warten ..
Mitglied: maikmueller
01.10.2013 um 14:43 Uhr
Nach eigener Recherche musste ich feststellen, dass das ein normales Verhalten von Exchange ist. Man kann das wohl über die Funktion "MessageID Duplicate" deaktivieren. Leider habe ich noch keine weiteren Infos gefunden. Weiß darüber jemand bescheid?

Viele Grüße,

Maik
Bitte warten ..
Mitglied: maikmueller
04.10.2013 um 13:25 Uhr
Hallo liebe Kollegen!

Stell ich mich einfach nur doof an oder hat tatsächlich niemand eine Lösung für dieses Problem? Oder verfolge ich gar einen ganz falschen Lösungsansatz?

Viele Grüße

Maik
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange mehrere E-Mail Adressen und Senden Als (7)

Frage von ketanest112 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte