Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Sync auf 2. Rechner. Mails zieht es vom Server.

Frage Microsoft Exchange Server

Mitglied: philrock

philrock (Level 1) - Jetzt verbinden

17.03.2008, aktualisiert 07.08.2008, 4950 Aufrufe, 5 Kommentare

Hallo Forum,

ich hab jetzt zwar schon ne Weile hier gestöbert, aber wirklich ne antwort konnte ich bislang nicht finden.
Ich hoffe ich such nicht falsch

Okay wir haben momentan folgendes Problem.
Server 2003 mit Exchange ... Clients mit Office 2003.

Ich will einem unserer User, zusätzlich zum Desktop-PC, das Outlook Konto auf seinem Notebook installieren. Die Daten sollen auf beiden identisch sein.
Das gleiche mach ich allerdings auch schon bei mir, ohne irgend ein Problem. Jedoch will es diesmal einfach nicht klappen. Ich hab das Exchange-Konto auf dem Notebook eingerichtet und er hat sich sämtliche Mails runter gezogen, aber komplett runtergezogen. Auf dem Server war dann nix mehr und auf Desktop konnte man zusehen wie es die Mails gelöscht hat. Ich hab dann (zum Glück) über Remote Desktop des Users direkt auf dem Server wieder die Dateien ins Outlook eingespielt. Beim 2. Versuch passierte wieder exakt das gleiche!

Wo hab ich vergessen einen Pin zu setzen?

Bin momentan für jede Antwort dankbar.

Grüße
Phil
Mitglied: Archimedes
18.03.2008 um 13:41 Uhr
geh mal in die systemsteuerung aufm Laptop und dann auf "Mail". hier bearbeitest du die konteneinstellungen und unten gibts den punkt: "Neue Mails speicher in" (oder so ähnlich) ... da muss dein Exchange-Postfach stehen NICHT der persönlich Ordner.
Bitte warten ..
Mitglied: friedensbringer
07.05.2008 um 17:31 Uhr
Hallo,

ich habe das identische Problem, habe es so eingestellt, dass es die Mails in das Exchange Postfach überträgt, trotzdem sind die Mails dann nur auf dem Computer auf dem Sie abgerufen wurden und nicht auf beiden zu finden...

Kann mir da eventuell jemand weiterhelfen?

lg

Olli
Bitte warten ..
Mitglied: bAng
05.08.2008 um 08:58 Uhr
Hallo!
Habe das gleiche Problem. Habe jetzt einen teil der Mails auf dem PC und ein einen Teil auf dem Notebook.
Wie hast du über den Remote Desktop die Mails wieder zurückgespielt ?

gruß Thomas
Bitte warten ..
Mitglied: StCelestine
07.08.2008 um 12:24 Uhr
Hallo!

Ich habe ebenfalls das selbe Problem!! weiss auch nicht, was genau ich jetzt machen kann/soll?!

gruss
Bitte warten ..
Mitglied: StCelestine
07.08.2008 um 12:48 Uhr
Das hier könnet helfen, ich versuchs grad mal. müsste eigentlich schon klappen. HIer steht, wie man den persönlichen Ordner in das Exchange-Konto einfügt:

http://www.i-med.ac.at/itservices/systeme/exchange/
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 kein Support für Windows Server 2016? (1)

Frage von vBurak zum Thema Exchange Server ...

Exchange Server
Aufgaben - ToDo Liste für Windows 7 mit Exchange Sync (1)

Frage von lowbudget zum Thema Exchange Server ...

Exchange Server
gelöst Exchange, Laufwerk C voll, Mails nachträglich zustellen (13)

Frage von deelite zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...