Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Sync über OWA mit iphone funktioniert nicht mehr

Frage Microsoft Exchange Server

Mitglied: golph2000

golph2000 (Level 1) - Jetzt verbinden

24.01.2011 um 11:21 Uhr, 3993 Aufrufe, 1 Kommentar

Guten Tag,

unsere IT ist relativ restriktiv, was den Einsatz von iPhone bzw. iPad angeht. Eigentlich wollen die das nicht und Support wird einfach nicht angeboten.

Bisher war es aber (gegen das Interesse der IT) möglich, über OWA das iPhone an den Exchange-Server anzubinden. Das funktioniert aber seit letztem Freitag nicht mehr. Das iPhone fragt jetzt immer das Passwort für den Exchange-Account bzw. OWA (was bei uns identisch ist) ab, was dann aber auch bei korrekter Eingabe des Passwortes nicht funktioniert. Das iPhone will weiterhin das Passwort.

Grund für den Fehler scheint zu sein, das am letzten Freitag nach Auskunft unserer IT zwei neue Netzwerkcontroller eingebaut wurden. Eine Anmeldung über OWA ist aber mit dem jeweiligen Passwort über das Web weiter ohne Probleme möglich.

Jetzt stelle ich mir die Fragen, ob die IT die OWA-Anbindung bewusst gekillt hat, ob es ein Problem ist, das "aus Versehen" entstanden und über die IT behebbar ist oder ob es ein Problem ist, das man mit veränderten Einstellungen über das iPhone direkt lösen kann.

Wer hat eine Idee? Vielen Dank für die Mühe.
Mitglied: Starmanager
24.01.2011 um 14:48 Uhr
Am besten den IT fragen. Der weiss warum Dein I Phone nicht mehr geht. Bei uns werden die IPhone User auch vom Server verbannt. Ein Mausklick weit entfernt.

MFG

Starmanager
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Aufgaben - ToDo Liste für Windows 7 mit Exchange Sync (1)

Frage von lowbudget zum Thema Exchange Server ...

Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...