Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Sync über OWA mit iphone funktioniert nicht mehr

Frage Microsoft Exchange Server

Mitglied: golph2000

golph2000 (Level 1) - Jetzt verbinden

24.01.2011 um 11:21 Uhr, 4001 Aufrufe, 1 Kommentar

Guten Tag,

unsere IT ist relativ restriktiv, was den Einsatz von iPhone bzw. iPad angeht. Eigentlich wollen die das nicht und Support wird einfach nicht angeboten.

Bisher war es aber (gegen das Interesse der IT) möglich, über OWA das iPhone an den Exchange-Server anzubinden. Das funktioniert aber seit letztem Freitag nicht mehr. Das iPhone fragt jetzt immer das Passwort für den Exchange-Account bzw. OWA (was bei uns identisch ist) ab, was dann aber auch bei korrekter Eingabe des Passwortes nicht funktioniert. Das iPhone will weiterhin das Passwort.

Grund für den Fehler scheint zu sein, das am letzten Freitag nach Auskunft unserer IT zwei neue Netzwerkcontroller eingebaut wurden. Eine Anmeldung über OWA ist aber mit dem jeweiligen Passwort über das Web weiter ohne Probleme möglich.

Jetzt stelle ich mir die Fragen, ob die IT die OWA-Anbindung bewusst gekillt hat, ob es ein Problem ist, das "aus Versehen" entstanden und über die IT behebbar ist oder ob es ein Problem ist, das man mit veränderten Einstellungen über das iPhone direkt lösen kann.

Wer hat eine Idee? Vielen Dank für die Mühe.
Mitglied: Starmanager
24.01.2011 um 14:48 Uhr
Am besten den IT fragen. Der weiss warum Dein I Phone nicht mehr geht. Bei uns werden die IPhone User auch vom Server verbannt. Ein Mausklick weit entfernt.

MFG

Starmanager
Bitte warten ..
Ähnliche Inhalte
iOS
gelöst IPhone Exchange Kalender Sync (7)

Frage von Soulseak zum Thema iOS ...

Exchange Server
gelöst Iphone Kalender - Sync mit Exchange - Termine verschwinden sporadisch (4)

Frage von Zigsen zum Thema Exchange Server ...

Exchange Server
IPhone Active Sync - Fehlende Kalendereinträge (4)

Frage von leon123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (14)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...