Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Umleitung einrichten

Frage Microsoft Exchange Server

Mitglied: Monto1

Monto1 (Level 1) - Jetzt verbinden

12.03.2013 um 10:05 Uhr, 1804 Aufrufe, 1 Kommentar

Ich habe mir mal einen Exchange Server 2013 installiert und spiele mich etwas herum. OWA des Servers ist z.B. über eine URL https://mail.meinedomain.de/owa erreichbar. Ich möchte eine Umleitung einrichten, wenn ich http://mail.meinedomain.de eingebe, dass dann automatisch auf https://mail.meinedomain.de/owa umgeleitet wird. Wenn ich diese URL ("https://mail.meinedomain.de/owa" auf die Default Web Site) als Umleitung im IIS eingebe, erzeuge ich eine Endlosschleife, da die Default Webseite ebenfalls mail.meinedomain.de heisst.

Gut, ich könnte eine Webseite erzeugen, die z.B. http://email.meinedomain.de heisst, und diese dann auf https://mail.meinedomain.de/owa umleiten, das funktioniert auch, ich würde jedoch gerne mail.meinedomain.de benutzen.
Mitglied: Dani
12.03.2013 um 19:42 Uhr
Moin,
das witzige ist, beim nächsten RU, Fix oder SP werden die Einstellungen auf "default" zurückgesetzt. Wir haben einfach eine 2. Subdomain eingerichet die dann auf /owa verweist.


Grüße,
Dani
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Transportregel Exchange 2010 einrichten? (7)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
gelöst Zweiten Exchange 2013 einrichten (4)

Frage von Judgelg zum Thema Exchange Server ...

DSL, VDSL
Umleitung DNS (8)

Frage von brooks zum Thema DSL, VDSL ...

Visual Studio
gelöst VB.Net - Problem mit Umleitung der Standard-Ausgabe (4)

Frage von emeriks zum Thema Visual Studio ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...