Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ein Exchange User kann keine Mail an eine externe adresse schicken

Frage Microsoft Exchange Server

Mitglied: 69183

69183 (Level 1)

14.10.2008, aktualisiert 13:25 Uhr, 5610 Aufrufe, 5 Kommentare

hallo!

ich habe folgendes porblem:

eine kollegin, mit dem account "A", kann keine mails an 2 (xxx@inode.at und xxx@umusic.com) adressen schicken.
es kommt folgende mail zurück:

Die Nachricht konnte nicht übermittelt werden, weil das E-Mail-System des Empfängers unbekannt oder ungültig ist. Überprüfen Sie die Adresse, und wiederholen Sie den Vorgang, oder wenden Sie sich an Ihren Systemadministrator, um die Verbindung mit dem E-Mail-System des Empfängers zu überprüfen.

mail.xxxxxxx.com #5.1.2



aber wenn die mail von einem anderen account, account "B", gesendet wird funktioniert es ohne probleme.



das ganze läuft bei uns über einen exchange 2003 server.


sollte ich irgendwelche wichtigen daten vergessen haben müsst ihr mir bitte bescheid geben.
bin eher der forum leser als der forum schreiber !!


danke und lg
lukas
Mitglied: edv-verwertung
14.10.2008 um 11:13 Uhr
Hi,

meist liegt bei so einer sache einen defekt im Postfach vor, aber bevor du dem useer das Postfach unter dem hintern weg nimmst, solltest du es nochmal mit einem neuen MAPI Profil versuchen, meist wirkt das schon wunder. bitte das neue Profil nie so benennen wie das defekte, da outlook dann gewisse vehlerhaften einträge wieder zieht und das Problem genauso wieder eintritt.

sollte das nicht helfen, dann versuche nochmal das Postfach in eine andere Datenbank zu verschieben, kann auch helfen und des weisen letzter schluß ist die löschung und neuanlage des postfaches.

Folgender Schritt kann auch viel früher ausgeführt werden, dem benutzer nochmal expliziet das recht auf der Security Seite "senden als" geben, die vergangenheit hat gezeigt, das es viele faktoren haben kann und es nicht ganz schlüssig ist, wodurch das manchmal hervorgerufen wird, aberr meist treten solche probleme vereinzelt nach einerr Migration von 5.5 oder 2000 auf.

Gruß
Kai
Bitte warten ..
Mitglied: 69183
14.10.2008 um 11:28 Uhr
hallo kai,

erstmal danke für die antwort!

aber könntest du mir das mit dem MAPI etwas näher erklären wenn es nicht zu umständlich ist????
ich habe nämlich keine ahnung was du damit meinst.


lg luaks


achja, fast vergessen, bei den clients handelt es sich um terminalserver - clients.
falls es hilft oder auch nicht
Bitte warten ..
Mitglied: edv-verwertung
14.10.2008 um 11:34 Uhr
Hi,

das ist einfach ein neues Profil anlegen.

Systemsteuerung -> Mail
dort auf Profile anzeigen, dann ein neues auswählen, ms Exchange angeben und den hacken raus machen beim chache modus. das neue Profil in der liste als erstes eintragen.

Gruß
Kai
Bitte warten ..
Mitglied: 69183
14.10.2008 um 13:12 Uhr
hi kai,

hast du vielleicht noch einen tipp wie ich das ganze in einer terminalserver umgebung löse???

beim TS Client wird keine systemsteuerung angezeigt und mein wissen im umgang mit TS ist im moment noch sehr beschränkt.

das einzig positive: ich lerne jeden tag etwas neues

danke
lukas
Bitte warten ..
Mitglied: edv-verwertung
14.10.2008 um 13:25 Uhr
Hi,

sorry, aber bei TS scheiden sich bei mir auch die geister, dennoch kannste das analog im geöffneten outlook auch machen, denke mal, das es OL 2003 ist.

Extras -> Optionen
Registerkarte E-Mail-Setup -> Schaltfläche E-Mail-Konten
dort kann man ein neues hinzufügen, bzw. das alte löschen.

Gruß
Kai
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Relay an externe Mail-Adresse (2)

Frage von pelumu zum Thema Exchange Server ...

Exchange Server
Exchange 2016 alle Mails an Externe Adresse Senden (2)

Frage von JKIceman zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 spezifische externe adresse erhält keine Mail (6)

Frage von theoberlin zum Thema Exchange Server ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...