Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange User will nicht

Frage Internet E-Mail

Mitglied: ToxSox

ToxSox (Level 1) - Jetzt verbinden

24.08.2006, aktualisiert 25.09.2006, 5913 Aufrufe, 6 Kommentare

neue Exchange User findet man nicht im Adressbuch

Ich habe ein Windows Business Server 2003 hier stehen, den ich nun als Netzwerkadministrator zu betreuen habe.
User im AD hinzufügen habe ich alles ohne Probleme bewerkstelligt, ihnen wärend dessen ein Exchange Konto generiert auch.
Also sie haben Exchange Rechte und sollten sich nun in per Outlook 2003 einloggen können.
Alle User die schon angelegt waren, also die ich nicht gemacht habe, findet man auch und kann sie benutzen.
Doch die User die ich angelegt habe, bekommen eine Meldung: "Der Name befindet sich nicht in der Adressliste."
Habe schon den RUS Service eingestellt und auch schon X mal auf jetzt aktualisieren geklickt, doch es hat nichts gebracht.
Es ist egal welcher PC und die Einstellungen darauf, alte User kann man benutzen meine nicht.
Im System Manager werden sie ja erst Angezeigt sobald man sich einmal eingeloggt hat, aber das geht ja gerade nicht.
Verbindung zum Server besteht 100%ig!

Habe auch schon die Exchange Postfächer gelöscht und wieder neu gemacht aber es hat nichts geholfen.
Die User im AD hab ich auch schon neu gemacht aber alles nix. Weiß nicht woran das liegen kann...

Der Exchange Server is in der Version 6.5 ( 6944.4 ).

Danke schonmal

mfg
Thomas
Mitglied: theinzel
24.08.2006 um 12:21 Uhr
Wie hast du die User angelegt?

Über Active Directory Users oder uner SBS Console
Bitte warten ..
Mitglied: ToxSox
24.08.2006 um 12:27 Uhr
über AD Users.
Bitte warten ..
Mitglied: theinzel
24.08.2006 um 12:32 Uhr
Ich wurde User immer Über SBS Server-Console einrichten
Dort werden alle nötigen Einstellungen vorgenommen (ISA EXCHANGE) usw.
Versuche es darüber ist viel leichter als alles per Hand zu machen.

2. möglichkeit User kopieren (rechtsklick auf User und dann kopieren.
So werden alle Gruppen und Einstellungen die der alte User hat Übernommen.
Alles weitere frägt er ab
Bitte warten ..
Mitglied: ToxSox
28.08.2006 um 12:51 Uhr
habs jetzt einmal über SBS Console und einmal über User kopieren versucht, leider beides ohne Wirkung, hab immer noch den selben Fehler beim Outlook.
Bitte warten ..
Mitglied: ToxSox
29.08.2006 um 12:50 Uhr
nachdem der User angelegt ist, ist es normal das er unter Eigentschaften -> Email Adressen nicht stehen hat?

Die alten User haben 2 SMTP und ein X400 Eintrag wobei das manuelle nachpflegen kein geht, aber kein Unterschied bei meinem Problem darstellt!
Bitte warten ..
Mitglied: ToxSox
25.09.2006 um 07:56 Uhr
hmm nach langer zeit habe ich es geschaft.

Was hat geholfen? Ein Neustart von Windows Server :/
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 Abwesenheitskalender aller User
gelöst Frage von 120917Exchange Server2 Kommentare

Hallo, ich suche nach einer Möglichkeit für alle User der Firma einen öffentlichen Abwesenheitskalender aller User bereitzustellen. Wie könnte ...

Exchange Server
Exchange - User Problem
Frage von FlatcherExchange Server1 Kommentar

Hallo Community, Hab bei einem Kunden folgendes Problem: #554-5.3.4 Content conversion limit(s) exceeded 554 5.3.4 STOREDRV.Submit.Exception:ConversionFailedException; Failed to process ...

Exchange Server
Gebrauchte Exchange User Cals
gelöst Frage von minimalwerkExchange Server5 Kommentare

Hallo liebe Community, laut folgendem Artikel soll es rechtens sein, Volumenlizenzen als Einzellizenzen zu verkaufen. Es gibt genug Händler ...

Exchange Server
Exchange Konto für andere nicht Exchange-User über OWA freigeben.
Frage von W7W2k8R2Exchange Server4 Kommentare

Guten Morgen, folgendes Szenario. Ich muss einen Exchange-User für andere nicht Exchange-User über OWA freigeben. Soll z.B. so ausschauen. ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 2 StundenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...