Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Exchange Server

Exchange Verbindungsprobleme (Exchange steht nicht zur Verfügung)

Mitglied: Fantomas741

Fantomas741 (Level 1) - Jetzt verbinden

06.09.2013 um 09:02 Uhr, 2552 Aufrufe, 9 Kommentare

Hallo Leute,

ich habe ein kleines Problem mit Exchange 2013 auf Windows 2012, wenn der Client versucht sein Outlook Konto zu öffnen erhält er folgende Fehlermeldung:

beca93520059304889bad957d203c1ae - Klicke auf das Bild, um es zu vergrößern

Was ich schon versucht habe:

- Ping auf den Exchange Server geht durch über DNS und IP
- Outlook Profil löschen
Autodiscover geht durch, in den Kontoeinstellungen stehen bei Server dann aber nur "Hyroglyphen" und der fehler bleibt.
Bei der manuellen Konfiguration kann er den Server nicht ansprechen (Exchange steht nicht zur verfügung)
- Serverneustart
- Alle Exchange Dienste auf dem Server die laufen sollen laufen
IMAP + POP ist deaktiviert
- IPv6 auf dem Server deaktiviert
- IP und DNS Konfiguration auf dem Server sonst ok

Danke und Gruß
Mitglied: Belloci
06.09.2013, aktualisiert um 13:22 Uhr
Guten Tag,

die Sache mit den Hyroglyphen muss ich leider ausblenden, habe ich selber noch nicht erlebt...

Profil löschen und neues anlegen hätte ich auch gesagt...

Mein letztes "Ass" wäre, in der Exchange-Powershell (bitte als Administrator ausführen) "get-mailboxdatabase | clean-mailboxdatabase" eingeben und erneut probieren. ##

Kannst du Einzelheiten nennen, z.B. ob es ein neuer User ist oder das Problem bei einem bestehenden "einfach so" aufgetreten ist?!

Danke für Infos...

Belloci

## Muss dazu sagen, dass ich dies angewendet hatte, nachdem ich ein Postfach von einem User auf den anderen übertragen hatte. BEVOR ich den Befehl ausgelöst hatte, kam GENAU deine Fehlermeldung - daher meine Bitte...
Bitte warten ..
Mitglied: Fantomas741
06.09.2013 um 13:31 Uhr
Hi Belloci, danke für deinen Tipp, bin leider nicht vor Ort am Server...

Zu deiner Frage muss ich etwas ausholen:
Wir haben 4 Schulungsräume für Windows 8 + Office 2013 Schulung mit jeweils eigenem Exchange Server, 1 Schulungsraum = 1 Domain, 3 Schulungsräume können Arbeiten der vierte Streikt, der fehler tritt bei allen Clients auf. Die nummer mit "cleanmailboxdatabase" würde ich am Montag nochmal versuchen bevor ich die Server zurücksetze...

Falls sonst noch jemand einen anderen lösungsansatz hat immer her damit
Bitte warten ..
Mitglied: Belloci
06.09.2013 um 13:55 Uhr
Mach das und melde dich ruhig, die Sache interessiert mich...

Gruß und schönes Wochenende!
Bitte warten ..
Mitglied: Fantomas741
09.09.2013 um 15:59 Uhr
Geht leider nicht er kennt scheinbar clean-mailboxdatabase nicht?! (commandnotfound exception)
Bitte warten ..
Mitglied: Belloci
09.09.2013 um 16:02 Uhr
Hi...

ist irgendwie komisch, müsste eigentlich gehen. Powershell als Admin ausgeführt? Auch die Exchange-Powershell gestartet?!
Bitte warten ..
Mitglied: Fantomas741
09.09.2013 um 16:48 Uhr
Ja dafinitiv die funktion scheint nicht installiert zu sein

Wir haben übrigens ziemlich genau dieses Problem:

http://social.technet.microsoft.com/Forums/exchange/de-DE/02fe3677-be04 ...
Bitte warten ..
Mitglied: Fantomas741
10.09.2013 um 15:09 Uhr
So, wir haben jetzt ein alten Snapshot wiederhergestellt, die Function Clean-MailboxDatabase war nicht installiert (über Get-Command), keine Ahnung was da passiert is mit dem Server
Bitte warten ..
Mitglied: Belloci
11.09.2013 um 10:25 Uhr
Komisch, hoffe jetzt, dass es funktioniert...
Bitte warten ..
Mitglied: Fantomas741
11.09.2013 um 12:54 Uhr
Ja jetzt gehts wieder, das problem an sich bleibt aber ungelöst....
Bitte warten ..
Ähnliche Inhalte
Windows 10
Firefox steht nicht als Standard zur Verfügung
Frage von Ghost108Windows 101 Kommentar

Hallo alle zusammen, ich habe Firefox auf einem Win 10 Client installiert. Allerdings steht in den Windows Einstellungen Standard ...

E-Mail
Beim starten vom Laptop "Microsoft Exchange steht zurzeit nicht zur Verfügung."
gelöst Frage von FFly82E-Mail2 Kommentare

Ich steh momentan völlig auf dem Schlauch und finde einfach keine passende Einstellungsoption. Vielleicht kann mir hier ja jemand ...

Vmware
Festplatten können nicht konsolidiert werden, da kein Speicherplatz mehr zur Verfügung steht
gelöst Frage von Wild-WolfVmware4 Kommentare

Hallo zusammen. Habe ein kleines Problem und bräuchte mal einen Rat. Auf einem ESXi 5.5 Server laufen mehrere VMs. ...

Outlook & Mail
Outlook startet nicht: Diese Ordnergruppe kann nicht geöffnet werden. Der Informationsspeicher steht nicht zur Verfügung
gelöst Frage von pablovicOutlook & Mail2 Kommentare

Hi alle Bei einem Benutzer startet Outlook nicht mehr und ich finde im Moment keine Lösung, vielleicht könnt ihr ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 15 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 15 StundenSicherheit10 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 16 StundenSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 16 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
gelöst Frage von Windows10GegnerNetzwerkgrundlagen21 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...