Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange verlangt zusätzliches Logon

Frage Microsoft Exchange Server

Mitglied: jwinkler

jwinkler (Level 1) - Jetzt verbinden

11.01.2008 um 13:31 Uhr, 2045 Aufrufe

Hallo Leute,

ich habe ein echt blöden Fehler und bitte um eure Hilfe:

Kunde hat eine Domain mit 4 Echange 2003 SP2 Server,
- 1 Frontend in der DMS
- ein Standart Exchangserver mit ca. 300 Postfächern
- 2 neue Exchange Server die neu hinzugehommen sind. Auf diesen Server ist von CA die XOSoft installiert, also activ standby.

Fehler:

z.Z. sind ca. 10 Postfächer auf den auf den neuen Servern (verschoben worden). Wird jetzt eins dieser 10 Postfächer über Outlook 2003 (vom Domain PC) geöffnet wird ein weiter Logon gefordert (das gleiche Logon wenn man versucht ein Postfach zuöffnen das nicht mit dem Win Logon übereinstimmt)


Das nervt den Kunden und soll abgestellt werden.
Weiß jemand rat!???????
Ähnliche Inhalte
Exchange Server
Outlook verlangt immer wieder Authentifizierung zum Exchange
Frage von alexdroidExchange Server5 Kommentare

Guten Tag, habe ein Problem bei einem SBS 2008 Standard in Verbindung mit Outlook 2010/2013. Beim Outlook ploppt in ...

Exchange Server
Exchange CU7 verlangt immer Neustart
gelöst Frage von BirdyBExchange Server2 Kommentare

Hallo zusammen, ich hab da ein kleines Problem mit Exchange 2013 CU7. Ich versuche gerade auf dem ersten Server ...

Windows Server
Zusätzliche Domäne zum Exchange, Wie verwalten im AD?
gelöst Frage von xbast1xWindows Server16 Kommentare

Hallo, wir müssen eine zusätzliche Domäne einrichten, da eine zweite Firma gegründet wurde. Die Exchange Konfiguration ist abgeschlossen. Jedoch ...

Outlook & Mail
Exchange Online Postfach zusätzliche Exchange Zugriffslizenzen erwerben?
gelöst Frage von MortiferOutlook & Mail2 Kommentare

Hallo Leute, ich hab bei einem kleinen IT Meeting folgendes aufgeschnappt.: Verwendet man Exchange Online Postfächer Plan 1 oder ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 6 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 11 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 11 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 23 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...